回复

R6300v2-V1.0.4.28_10.0.89固件UPnP不可用

兔驴
Follower

R6300v2-V1.0.4.28_10.0.89固件UPnP不可用

网件R6300v2 V1.0.4.28_10.0.89固件更新后,UPnP居然不可用了,网件,你是在搞笑吗?

 

去年某次更新导致“编辑访问列表,Web GUI 不响应”,中间有有过两次更新都没能修复,直到1.0.4.24_10.0.87更新才修复,这属于多么低级的错误

 

你们工程师发布正式固件前都没做过测试吗?

Model: R6300v2|AC1750 Dual Band Gigabit router
1 条消息(共 2 条)

Re: R6300v2-V1.0.4.28_10.0.89固件UPnP不可用

你好:

1.建议升级、降级固件后进行一次复位操作。

2.建议尝试在英文界面下配置此选项。

3.建议降级到可用版本的固件。

 

2 条消息(共 2 条)
讨论统计
  • 1 条回复
  • 3010 次查看
  • 0 个奖励
  • 2 交谈中