Antworten
Highlighted
Initiate

NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Hallo allerseits,

 

ich wollte mich hier erkundigen, ob es anderen Anwendern schon passiert ist, dass bei Verwendung einer MultiSIM die zweite SIM-Karte nicht mehr erreichbar ist?

Ich hatte früher schon mehrere SIM-Karten bei O2, und konnte immer einwandfrei mit der Haupt-SIM auf dem Handy telefonieren, und mit der Neben-SIM im AirCard 790 Hotspot das Internet nutzen. Ich habe seit Kurzem einen neuen Vertrag, wiederum 2 SIM-Karten, aber nun bin ich auf dem Handy mit der Haupt-SIM nicht mehr erreichbar, sobald die AirCard 790 eingeschaltet ist. Dazu brauche ich die Neben-SIM auf dem Hotspot noch nicht einmal entsperrt zu haben. Es reicht, bei eingelegter SIM-Karte den Hotspot einzuschalten, um auf dem Handy nicht mehr erreichbar zu sein.

Bei O2 empfahl man mir, die Neben-SIM in ein anderes Gerät (z.B. in mein 2. Handy) einzulegen und den Hotspot zu aktivieren. Und siehe da - ich bin mit meinem Erst-Handy mit der Hauptkarte wieder problemlos erreichbar.

Natürlich sagt man mir bei O2, dass ich mich an den Hotspot-Hersteller wenden soll.... ;-)

 

Ich habe hier in der Knowledgebase und der Community keine ähnlichen Probleme gefunden... Also scheint das bei mir ein Sonderfall zu sein?

Model: AirCard 790 Retail unlocked|AirCard® 790 Mobile Hotspot
Nachricht 1 von 16

Akzeptierte Lösungen
Highlighted
Star

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Zunächst hatte ich die Servicehotline von Netgear angerufen. Dort erklärte mir der Mitarbeiter, dass der Router auch den Sprachkanal belegt und somit das Besetztzeichen kommt.   Ich hätte nur die Möglichkeit, mir eine SIM Karte zu besorgen , welche   nur Datenverkehr unterstützt.

Da hab ich schon so gut wie aufgegeben , bis ich dann o.g. Versuch mit den anderen SIM Karten  Tarif Free S machte und mit dem AC810 der Parallelbetrieb problemlos funktionierte, also die Hauptkarte trotz eingeloggter Nebenkarte nicht besetzt und ich somit erreichbar war.

Selbe Konstellation mit meinen SIM Karten  unlimited smart und AC810 funktionierte hingegen nicht.

Also kommt man zu der Schlußfolgerung , dass es aller Wahrscheinlichkeit nicht am Router liegt sondern an den SIM Karten bzw. der Konfiguration der selben.

Mit diesen Argumenten wendete ich mich an den Service von Moblikom Debitel.   Letztendlich wussten die auch nicht, warum es bei free S geht und bei unlimited smart nicht.  Ich fragte, was der Unterschied zwischen beiden Tarifen bzw. der Konfiguration der SIM Karten/des Anschlusses ist.

Keine Antwort darauf...  

Sie schlugen mir vor, die Nebenkarte, also die im Router so einzustellen, dass diese keine Anrufe mehr annehmen kann (wahrscheinlich dann kein Besetztzeichen mehr bzw. Belegung des Sprachkanals ?)

Ich stimmte zu , da ich die Karte nur im Router nutze. Nach mehreren Stunden sollte ich beide Karten neu einloggen und es funktionierte.

Mehr kann ich im Mom nicht dazu sagen.  Wäre ja interessant gewesen, die wirkliche Ursache zu erfahren.

 

Ansonsten bin ich mit dem Nighthawk M1 mehr als zufrieden, vor allem seine Empfangsqualitäten sind sehr gut. Dort wo das Handy kaum Empfang hat , bringt er immer noch genug Power.  Ebenso der AC810.

 

Vielen Dank für Eure HIlfe.

 

 

Lösung in ursprünglichem Beitrag anzeigen

Model: MR1100|Nighthawk M1 Mobile Router
Nachricht 11 von 16

Alle Antworten
Highlighted
NETGEAR Moderator

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Guten Morgen @Wunderfitz,

 

herzlich willkommen in der Community! Smiley (fröhlich)

 

Setzen Sie bitte Ihre AirCard 790 auf dessen Werkseinstellungen zurück und konfigurieren diese erneut.

 

Mit freundlichen grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 2 von 16
Highlighted
Initiate

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Hallo Ioannis,

 

danke für die Rückmeldung! Ich hatte das woanders im Forum auch schon gesehen, nachdem ich hier gepostet hatte. Leider hat das Zurücksetzen auf Werkseinstellungen nicht den gewünschten Effekt gehabt, und die Hauptlinie ist immer noch besetzt, sobald der mobile Router angeschaltet wird. 

Nachricht 3 von 16
Highlighted
NETGEAR Moderator

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Hallo @Wunderfitz,

 

am besten wäre es wenn Sie ein Ticket bei unserem Support öffnen würden, bitte finden Sie im Anhang die entsprechenden Links: https://www.netgear.de/support/ und https://www.netgear.de/home/contact-us/ 

 

Mit freundlichen grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 4 von 16
Highlighted
Star

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Hallo, habe genau das selbe Problem auch mit O2. Gibt es eine Lösung?
Model: MR1100|Nighthawk M1 Mobile Router
Nachricht 5 von 16
Highlighted
NETGEAR Moderator

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Hallo @Cetano,

 

haben Sie die neuste Firmware auf Ihren MR1100 aufgespielt?

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 6 von 16
Highlighted
Star

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Hallo, ich habe den Netgear Nighthawk M1

MR 1100

Model: MR1100|Nighthawk M1 Mobile Router
Nachricht 7 von 16
Highlighted
Star

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Es ist die neueste Firmware    NTG9X50C_12.06.12.00

Model: MR1100|Nighthawk M1 Mobile Router
Nachricht 8 von 16
Highlighted
Star

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Ergänzung zu diesem Problem

Bei dem Problem handelt es sich um den Tarif free unlimited smart von Mobilcom (gleich oder ähnlich O2, 10Mbit ohne Begrenzung).

Meine Frau hat eine ähnliche Konstellation mit 2 Multisimkarten des Tarifes  Free S von Moblicom (auch ähnlich O2, mit 1Mbit Weiterservgarantie, im April 20 abgeschafft) und dem Netgear Aircard 810.

Bei dieser Konstellation tritt das Problem nicht auf. Hauptkarte ist bei eingeloggtem Router trotzdem erreichbar.

Als Test habe ich jetzt meine Nebenkarte in den Aircard 810 eingesetzt um zu prüfen, ob es am Router liegt. Ergebnis: Hauptkarte nicht erreichbar, wenn Router eingeloggt ist.

 

Schlußfolgerung: Wenn das Problem mit dem selben Router (Aircard810) bei Verwendung der Simkarten des Tarifes Free S  nicht auftritt aber bei den Simkarten Tarif unlimited smart vorhanden ist,   kann es nicht am Router sondern nur an der Konfiguration der Sim Karten des Providers liegen.

Vielleicht wurde da etwas ab 04.20 "eingebaut" , was diese kostengünstige Konfiguration erschwerden soll.....

Ich werde diesbezüglich nochmals Kontakt mit Mobilkom aufnehmen.

 

Model: MR1100|Nighthawk M1 Mobile Router
Nachricht 9 von 16
Highlighted
NETGEAR Moderator

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Hallo @Cetano,

 

vielen Dank für Ihren Beitrag! Wir würden uns freuen, wenn Sie sich dann noch einmal rückmelden könnten.

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 10 von 16
Highlighted
Star

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Zunächst hatte ich die Servicehotline von Netgear angerufen. Dort erklärte mir der Mitarbeiter, dass der Router auch den Sprachkanal belegt und somit das Besetztzeichen kommt.   Ich hätte nur die Möglichkeit, mir eine SIM Karte zu besorgen , welche   nur Datenverkehr unterstützt.

Da hab ich schon so gut wie aufgegeben , bis ich dann o.g. Versuch mit den anderen SIM Karten  Tarif Free S machte und mit dem AC810 der Parallelbetrieb problemlos funktionierte, also die Hauptkarte trotz eingeloggter Nebenkarte nicht besetzt und ich somit erreichbar war.

Selbe Konstellation mit meinen SIM Karten  unlimited smart und AC810 funktionierte hingegen nicht.

Also kommt man zu der Schlußfolgerung , dass es aller Wahrscheinlichkeit nicht am Router liegt sondern an den SIM Karten bzw. der Konfiguration der selben.

Mit diesen Argumenten wendete ich mich an den Service von Moblikom Debitel.   Letztendlich wussten die auch nicht, warum es bei free S geht und bei unlimited smart nicht.  Ich fragte, was der Unterschied zwischen beiden Tarifen bzw. der Konfiguration der SIM Karten/des Anschlusses ist.

Keine Antwort darauf...  

Sie schlugen mir vor, die Nebenkarte, also die im Router so einzustellen, dass diese keine Anrufe mehr annehmen kann (wahrscheinlich dann kein Besetztzeichen mehr bzw. Belegung des Sprachkanals ?)

Ich stimmte zu , da ich die Karte nur im Router nutze. Nach mehreren Stunden sollte ich beide Karten neu einloggen und es funktionierte.

Mehr kann ich im Mom nicht dazu sagen.  Wäre ja interessant gewesen, die wirkliche Ursache zu erfahren.

 

Ansonsten bin ich mit dem Nighthawk M1 mehr als zufrieden, vor allem seine Empfangsqualitäten sind sehr gut. Dort wo das Handy kaum Empfang hat , bringt er immer noch genug Power.  Ebenso der AC810.

 

Vielen Dank für Eure HIlfe.

 

 

Lösung in ursprünglichem Beitrag anzeigen

Model: MR1100|Nighthawk M1 Mobile Router
Nachricht 11 von 16
Highlighted
NETGEAR Moderator

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Hallo @Cetano,

 

vielen Dank für Ihre ausfühliche Rückmeldung! 

Und es freut uns sehr zu hören, dass Sie mit Ihren NETGEAR Produkten zufrieden sind! Smiley (fröhlich)

 

Wenn Sie weitere Hilfestellung und/oder Informationen benötigen sollten, werden wir Ihnen nach wie vor zur Verfügung stehen!

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 12 von 16
Highlighted
Star

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Danke, gern

Viele Grüße

Model: MR1100|Nighthawk M1 Mobile Router
Nachricht 13 von 16
Highlighted

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Hallo,

 

Zitat:

 

Zunächst hatte ich die Servicehotline von Netgear angerufen. Dort erklärte mir der Mitarbeiter, dass der Router auch den Sprachkanal belegt und somit das Besetztzeichen kommt. 

 

Warum belegt ein LTE Router den Sprachkanal? Macht wenig Sinn.

Immer mehr Provider erlauben nur restriktive Konfiguration der Multi SIM Karten und deaktivieren die Steuerung per USSD Codes.

 

Ich würde es sehr begrüssen, wenn man dem ansonsten tollen Nighthawk M1 ( aktuelle Firmware) die Belegung der Sprachkanäle abgewöhnen könnte.

Model: MR1100|Nighthawk M1 Mobile Router
Nachricht 14 von 16
Highlighted
Star

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Zitat

Zitat:

 

Zunächst hatte ich die Servicehotline von Netgear angerufen. Dort erklärte mir der Mitarbeiter, dass der Router auch den Sprachkanal belegt und somit das Besetztzeichen kommt. 

 

Warum belegt ein LTE Router den Sprachkanal? Macht wenig Sinn.

Immer mehr Provider erlauben nur restriktive Konfiguration der Multi SIM Karten und deaktivieren die Steuerung per USSD Codes.

 

Eben... Wenn man den zuerst zitierten Text oben im Zusammenhang liest, erkennt man, dass die Aussage des Servicemitarbeiters nicht stimmen kann.

Es funktioniert ja jetzt auch wie oben beschrieben

Model: MR1100|Nighthawk M1 Mobile Router
Nachricht 15 von 16
Highlighted

Re: NETGEAR AirCard 790 mit MultiSIM führt zu Besetztzeichen auf der Hauptleitung

Inzwischen hat sich 1und1 bereit erklärt keine Anrufe mehr auf der MultiSIM klingeln zu lassen.

Da würde es jetzt wohl auch mit dem Nighthawk M1 funktionieren.

Aber: Es funktionierte auch vorher schon mit dem TP-Link M7650. Es scheint also durchaus Möglichkeiten zu geben, auch mit wiedrigen Umständen umzugehen.;-) @netgear: nur Mut, ihr schafft das auch.

Außerdem scheint der TP-Link deutlich besser mit dem Energiesparmodus umzugehen. Einmal geladen hält er sich seit über 4 Tagen auf über 80% Akku.

 

Da war der Nighthawk innerhalb eines Tages leer. :-(

Nachricht 16 von 16
Autoren, für die die meisten Kudos vergeben wurden
Diskussionsstatistiken
  • 15 Antworten
  • 743 Aufrufe
  • 6 Kudos
  • 4 in Unterhaltung