Diskussionsstatistiken
  • 5 Antworten
  • 2111 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung
Antworten
Highlighted

Router funktioniert nach Firmwareupdate nicht mehr

Hallo, nach einem Firmwareupdate mit Netgear Genie funktioniert mein WNDR4500 nicht mehr. Es blinkt das Power LED durchgehend. Was kann ich machen?
Nachricht 1 von 6

Akzeptierte Lösungen
Highlighted

Re: Router funktioniert nach Firmwareupdate nicht mehr

Habs mit TFTP wieder hinbekommen. Danke!

mfg Chris

 

Lösung in ursprünglichem Beitrag anzeigen

Model: WNDR4500|N900 Wireless Dual Band Gigabit Router|EOL
Nachricht 3 von 6

Alle Antworten
Highlighted
NETGEAR Employee Retired

Re: Router funktioniert nach Firmwareupdate nicht mehr

Hallo @cgusenbauer,

 

und willkommen in der NETGEAR Community.

 

Antwortet der Router auf Ping?

Falls ja, dann könntest Du mit TFTP die Firmware erneut aufspielen.

 

Grüße
Slas
NETGEAR Community Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 2 von 6
Highlighted

Re: Router funktioniert nach Firmwareupdate nicht mehr

Habs mit TFTP wieder hinbekommen. Danke!

mfg Chris

 

Lösung in ursprünglichem Beitrag anzeigen

Model: WNDR4500|N900 Wireless Dual Band Gigabit Router|EOL
Nachricht 3 von 6
Highlighted
NETGEAR Employee Retired

Re: Router funktioniert nach Firmwareupdate nicht mehr

Hallo @cgusenbauer,

 

ich freue mich, dass das Problem gelöst wurde Smiley (fröhlich)

 

Grüße
Slas
NETGEAR Community Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 4 von 6
Highlighted
Aspirant

Re: Router funktioniert nach Firmwareupdate nicht mehr


cgusenbauer schrieb:

Habs mit TFTP wieder hinbekommen. Danke!

mfg Chris

 


Guten Morgen,
 
 
 
 
 
 
 
 
was hast du wie wieder hinbekommen? Irgendwie schreibst du in Rätseln.
Es wäre schön wenn du auch den Lösungsweg hier reinschreiben würdest, damit andere davon profitieren können.
 
Nachricht 5 von 6
Highlighted
NETGEAR Employee Retired

Re: Router funktioniert nach Firmwareupdate nicht mehr

Hallo @Frank62,

 

cgusenbauer schrieb, dass Er mit TFTP die Router Firmware neu aufspielen konnte.

 

Hier wirst Du eine Anleitung finden.

 

Grüße
Slas
NETGEAR Community Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 6 von 6