Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR

Die Arlo-Community

Lernen, entdecken, fragen und verbinden Sie sich mit Kunden und Experten auf unserer Community

Diskussionsstatistiken
  • 3 Antworten
  • 150 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung
Autoren, für die die meisten Kudos vergeben wurden
Caught on Arlo Video Contest
Share Video

Teilen Sie Ihr Video!
Etwas Tolles mit Hilfe von Arlo ertappt? Teilen Sie das mit der Arlo Community.

Posten Sie ein Video
Antworten
Highlighted
Aspirant

Akku Arlo Pro

,
ich hab eine Frage. Ich habe zwei Arlo Pro Kameras. Die eine ist auf der Terrasse am Tag aber immer über die App ausgeschaltet. Ich habe die Kamera letze Woche geladen und nu ist die Akkuanzeige wieder nur bei 15%. Die Kamera hat in den Nächten nicht aufgenommen oder was melden müssen. Also eigentlich hatte die Kamera eine Woche nix zu tun. Was mir allerdings auffällt ist das wenn es dunkel wird die Infrarotlämpchen angehen, obwohl sie eigentlich abgeschaltet ist? Wie ist das möglich? Ist die Kamera nur in so einem Schlummermodus und gar nicht richtig aus? Hab halt das Gefühl das sie im Hintergrund trotzdem arbeitet und deshalb der Akku leer gezogen wird. Kameras wurden auch untereinander getauscht. Es passiert das gleiche.
Firmware 1.092.0.13_19715
Liebe Grüße
Nachricht 1 von 4
NETGEAR Moderator

Re: Akku Arlo Pro


Hallo @Wutzi001,

 

und willkommen in der Arlo Community.

 

Ist der Nachtsichtmodus aktiviert?

Wenn die IR LEDs leuchten wenn die Kamera deaktiviert ist, dann melde Dich direkt bei dem Support.

Dann können Die Techniker auch das Problem mit der Akkuanzeige überprüfen.

 

 

Grüße
Slas
NETGEAR Community Team

Nachricht 2 von 4
Aspirant

Re: Akku Arlo Pro

Ja der Nachtschichtmodus ist aktiviert. Und genau das passiert. Die Lämpchen gehen trotz Deaktivierung an.
Ok danke ich melde mich beim Support.
Viele Grüße
Nachricht 3 von 4
Tutor

Re: Akku Arlo Pro

Hallo!
Ist ein seit Wochen bekannter Fehler, der anscheinend nicht behoben werden will.

Verlass dich lieber nicht zu früh auf ein Ergebnis oder eine Lösung. Die Moderatoren verweisen zwar immer auf den Support - nur der ist teilweise nicht erreichbar oder hat einfach keine Lust.

Schade darum eigentlich.

 

Ich habe die Kameras letzten Sonntag demontiert und auf 100% geladen. Morgen werd' ich mal nachschauen wie viel Akku noch übrig ist. Wahrscheinlich sind sie wieder leer (trotz Lagerung in einem Schrank, ohne Verbindung zur Basisstation und ohne Möglichkeit eine Bewegung zu erkennen).

 

Super Produkt :/

Nachricht 4 von 4