Antworten

RN314 mit EDA 500:

Bergradler
Aspirant

RN314 mit EDA 500:

Hallo,

das NAS sagt mir, dass praktisch kein Speicherplatz auf dem EDA 500 sein soll (hat auch 4x2 TB), dabei habe ich schon fast alle Shares gelöscht. Trotzdem soll der freie Speicherplatz  (übrigens seit Jahren ein Tippfehler in der deutschen Oberfläche: "Feier Speicherplatz") nur 7.08 GB sein von 8 TB!!!

Wie gebe ich Speicherplatz wieder frei (Shares löschen scheint es nicht zu bringen)?

Vielen dank für eure Hilfe!

 

Carsten

Model: RN31442D|ReadyNAS 300 Series 4- Bay (4x 2TB Desktop)
Nachricht 1 von 4
Bergradler
Aspirant

Betreff: RN314 mit EDA 500:

Habe die Log Files erzeugt. Leider kann man zip-Datei nicht hochladen. Es sind aber unzählige Einzeldateien. Welche ist jetzt  hier relevant?

 

Vielleicht nimmt sich einer der Netgear-Moderatoren des Themas mal an....

Nachricht 2 von 4
DamianM
NETGEAR Moderator

Re: Betreff: RN314 mit EDA 500:

Hallo @Bergradler,

 

willkommen in der NETGEAR Community!

 

Könntest Du mir die Protokolle des Gerätes als eine Datei (Anhang) schicken?

Es ist möglich mir dies über den privaten Kanal zukommen zu lassen. 

 

Freundliche Grüße,
DamianM
NETGEAR Team 

Nachricht 3 von 4
DamianM
NETGEAR Moderator

Re: Betreff: RN314 mit EDA 500:

Hallo @Bergradler,

 

ich kann Deine Fragen erst dann beantworten, wenn ich die aktuellen Protokolle sehe. Sonst können auch meine Antworten nicht aktuell sein. 

 

RAID 1/5/.. verursacht automatisch, dass die Daten geschützt werden: wenn eine Festplatte defekt wird, passiert nichts, weil sich die Daten so wie so auf anderen Festplatten befinden. Dann hat man Zeit, um die defekte Festplatte auszutauschen, ohne die Daten zu verlieren. Natürlich kannst Du auch einen separaten BackUp wo anders machen. 

 

Du brauchst ReadyCloud auf der Konfigurationsseite des NASes zu aktivieren. Auf diese Art verbindest Du das NAS mit der Cloud. Wenn das gemacht ist, sollte es richtig funktionieren. Wenn es nicht funktioniert, verbinde bitte das NAS mit ReadyCloud erneut aber zuerst würde ich Dir empfehlen, die Situation auf dem NAS selbst zu klären.

 

Leider hast Du mir die gleichen alten Protokolle geschickt, die sind vom 2.Januar. Dort kann man sehen, dass Du das Volumen "eda1" nicht gelöscht hattest, obwohl Du schriebst, dass es fertig ist.

 

Um das Anliegen optimal und schnell zu bearbeiten, wende dich bitte direkt an den Support, hier ein Link: https://www.netgear.de/home/contact-us/

 

 

Freundliche Grüße,
DamianM
NETGEAR Team

Nachricht 4 von 4
Diskussionsstatistiken
  • 3 Antworten
  • 159 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung