Orbi WiFi 7 RBE973

CMD31T: Unable to logon


CMD31T: Unable to logon

I have had this device for some time now (over 6 months) and I have had 2 routers connected to the modem through a basic network switch.  I just canceled my TV portion of my cable service the other day and while I was talking to the rep my phone (and entire internet connection) blipped out for a second then seemed to come back.  I found after this that only one of the routers could obtain an IP address at a time, the modem was only serving up one IP address.  I called the support at the ISP (TWC) and they said that it sounded like the modem had entered something called "Bridge Mode" and that I had to disable this feature on my modem.  So I tried to log onto my CMD31T and forgot the password that I had changed it to, nothing seemed to work.  I then tried the "Factory defaults restore" to put the default password back on, however the default password still does not work.  Does this mean my modem is shot? Or am I missing something?



Message 1 of 3

Re: CMD31T: Unable to logon

I am having what appears to be the same issue. Performed a factory reset and the modem does not accept the default passwords.

Message 2 of 3
Sr. NETGEAR Moderator

Re: CMD31T: Unable to logon

Hello CF141 


What routers are you using it sounds like it could be a conflict in one of the routers settings why not just remove the switch and then connect the routers and have one of them as just a AP.




Message 3 of 3
Top Contributors
Discussion stats
  • 2 replies
  • 0 kudos
  • 3 in conversation

Orbi WiFi 7