Antworten

Ready NAS 102 POWER LED Blickt nach Update auf 6.10.0 ständig

Typhoon76
Tutor

Ready NAS 102 POWER LED Blickt nach Update auf 6.10.0 ständig

Hallo Community

 

Habe seit heute folgendes Problem.

 

Nach dem Update auf 6.10.0 blinkt die Power LED ständig und ich habe kein Zugriff auf den Netzwerkspeicher.

ReadyNAS wird im Netzwerk nicht gefunden ebenso über SSH kein zugriff.

Neustart durchgeführt..... Ohne erfolg.

 

Hat jemand das selbe Problem und/oder gibt es schon eine Lösung?

 

Gruß Gebhard

 

 

Model: RN10200|ReadyNAS 100 Series 2- Bay (Diskless)
Nachricht 1 von 2

Akzeptierte Lösungen
FrankHe
NETGEAR Employee Retired

Re: Ready NAS 102 POWER LED Blickt nach Update auf 6.10.0 ständig

Hallo @Typhoon76,

 

leider können sind wir hier in der Community, etwas limitiert bei solchen Fehlern.

 

Dies müssten sich die Kollegen vom Telefon Support ansehen den du hier erreichen kannst.

 

Freundliche Grüße,
FrankHe
NETGEAR Community


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 2 von 2

Alle Antworten
FrankHe
NETGEAR Employee Retired

Re: Ready NAS 102 POWER LED Blickt nach Update auf 6.10.0 ständig

Hallo @Typhoon76,

 

leider können sind wir hier in der Community, etwas limitiert bei solchen Fehlern.

 

Dies müssten sich die Kollegen vom Telefon Support ansehen den du hier erreichen kannst.

 

Freundliche Grüße,
FrankHe
NETGEAR Community


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 2 von 2
Diskussionsstatistiken
  • 1 Antwort
  • 965 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung