Antworten
Highlighted
Aspirant

N600 VDSL Probleme mit der Down und Uploadrate

Hallo zusammen,

 

Ich habe ein  Problem mit meiner Internetleitung bzw. der tatsächlichen Bandbreite seit kurzem.

Ich habe den N600 Modem Router als Modell und habe am Haus durch die Tel-Kom. eine 50mbit/s Leitung.

Seit dem ersten Tag an wo ich den Router angeschlossen habe stimmt aber etwas nicht mit der Downloadrate und der Uploadrate.

Ich hatte bei meinem alten Wohnsitz voher auch über die Tel.Kom. eine 100mbit/s Leitung. Und auch da hatte ich schon diesen Router und keine probleme und gute 80-87mbit/s im Download, was absolut normal und gut in jedlicher Hinsicht ist.

 

Jetzt wo ich am neuen Wohnsitz bin und alles angeshclossen ist und mir Klar ist das ich eine wesentlich kleinere Leitung nur habe, kann es ja nur weniger sein.

Bei verschiedenen Messungen und durch die Telekom selber kam herraus :

 

Im Download : 19,38Mbit/s

Im Upload: 11,68Mbit/s

 

Normalerwise wäre der Upload ja garnicht so hoch. Wie kommt es dazu ?

Duch das Produktinfoblatt der Telekom wie man nachlesen kann soll bei der 50Mbit/s Leitung minimal 27,9Mbit/s ( Normalerweise: 47Mbit/s) im Download und 2,7Mbit/s (normalerweise: 9,4Mbit/s) im Upload vorhanden sein.

 

Nur in der Rückfalloption wären es Normalerweise : 23,5Mbit/s Download , Minimal 16,7Mbit/s.

Und im Upload : 5Mbit/s , Minimal 1,6Mbit/s.

 

Jetzt sagte mir jemand vom Telekom support, das angeblich der Router nicht kompatibel sei mit der Leitungstechnik die an meinem Haus liege.

Und das ich damit es funktioniert 2 möglichkeiten habe....

1.: Ein Modem vor dem Netgear Router schalten, weil so das Signal wohl anders verarbeitet wird und es dann funktionieren würde das die Download und Upload Ergebnisse dann auch korrekt wie es sein müssten.

oder

2.: Einen Telekomrouter kaufen der das ankommende Signal der Leitung richtig verarbeitet.

Das witzige ist .. Mein Netgearrouter, so wie ich es doch lese, ist doch bereits einer der VDSL fähig ist und ein "integriertes" Modem in sich hat..und es steht sogar geschrieben das man mit diesem garkein modem davor mehr bräuchte.

 

Kann jemand da was mit anfangen und sagen ob an der ganzen Sache auch wirklich was dran ist ?

Ob ich irgendwas ändern muss an meinem Router ?

Muss ich eventuell einen neueren Kaufen ?

Muss ich mich weiter mit dem Technischen Support der Telekom rumschlagen bis das einen Lösung gefunden wird ?

 

Ich würde mich auf Antworten und Hilfe sehr freuen.

Model: DGND3800B|N600 Wireless Dual Band Gigabit VDSL2 Modem Router
Nachricht 1 von 6

Akzeptierte Lösungen
Highlighted
Aspirant

Re: N600 VDSL Probleme mit der Down und Uploadrate

Hi,

 

also das Problem hat sich gelöst auch ohne das ersetzten des Routers.

 

Es lag wie auch immer man es sich erklären mag daran, dass die DECT Station des Telefons was ja auch über VoIP läuft, probleme machte.

Als ich alleine den Router ohne Telefon laufen lies kam es zum normalen Down und Upload Ergebniss von 41Mbit/s und 10Mbit/s.

 

Wie es zu dem Problem gekommen ist, könnte ich so nicht erklären. Ich habe das Telefon ersetzt mit einem anderen DECT Telefon und es war alles normal wie es soll.

 

 

Okay, Also das Thema hat sich erledigt. 

Trotzdem danke für die vorgeschlagenen Schritte.

 

 

Mit freundlichen Grüßen

Mike

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 5 von 6

Alle Antworten
Highlighted
NETGEAR Moderator

Re: N600 VDSL Probleme mit der Down und Uploadrate

Hallo @DeltaYankee,

 

willkommen in der NETGEAR Community!

 

Ich möchte Dir zuerst folgende technische Fragen stellen:

-Was für eine FW-Version ist momentan auf dem Router installiert? Teste bitte die neueste Version http://www.downloads.netgear.com/files/GDC/DGN3800B/DGND3800-V3.0.0.22_3.1.22.zip

-Hast Du versucht den Router auf Werkeinstellungen zurückzusetzen und dann erneut zu konfigurieren?

-Hast Du einen anderen MTU-Wert getestet, z.B. 1400 oder 1492 (WAN-Settings)? 

-Hast Du die Option "Use VLANID" deaktiviert?

 

Freundliche Grüße
DamianM
NETGEAR Team 

Nachricht 2 von 6
Highlighted
Aspirant

Re: N600 VDSL Probleme mit der Down und Uploadrate

Hallo DamianM,

 

Es ist die neuste FW auf dem Router installiert.

Ergebniss : Keine veränderung.

Werkseinstellung wurde durchgeführt.

Ergebniss: Keine veränderung

Ich habe gestern noch einige MTU-Werte ausprobiert.

->1300, 1492, 1440, 1460, 1430, 1400, 1392, 1350,

 

Diese habe ich hier schonmal in einem Beitrag gefunden, wo ich mir dachte vielleicht hilft es ja.

Ergebniss: Keine veränderung.

Und wenn ich das VLANID deaktiviere, was ich jetzt grade auch probiert habe, wird nach automatischen Neustart des Routers erst garkeine Internetverbindung mehr hergestellt.?

 

Ich habe jetzt wieder eine Verbindung in dem ich VLANID "verwenden" wieder aktiviert habe.

 

Ich habe mir auch grade aus reiner interesse ob da auch was dran ist das geholt.:

Zyxel VDSL2 Wireless Modem mit Router und 4FE-LAN Ports, 1 USB-Port WLAN 802.11n 2x2, IPv6, Bridge-Modus, Version nur für DE [VMG1312-B30A]

Weil auch in diversen Beiträgen davonhalt auch gesprochen wird das es doch was nütze...was sich mir zwar nicht erklärt, aber probiren geht über studieren.

 

Fakt.:

Leider ist es bis nicht dazu gekommen durch die Schritte die du mir nanntest eine verbesserung zu erzielen.

 

Gibt es weitere Optionen und Wege bzw. Schrite die ich in betracht ziehen kann ?

 

gruß

Mike

Nachricht 3 von 6
Highlighted
NETGEAR Moderator

Re: N600 VDSL Probleme mit der Down und Uploadrate

Hallo @DeltaYankee,

 

hast Du mit dem Modem-Router Zyxel VDSL2 eine bessere Geschwindigkeit als mit DGND3800B? 

 

Freundliche Grüße
DamianM
NETGEAR Team 

Nachricht 4 von 6
Highlighted
Aspirant

Re: N600 VDSL Probleme mit der Down und Uploadrate

Hi,

 

also das Problem hat sich gelöst auch ohne das ersetzten des Routers.

 

Es lag wie auch immer man es sich erklären mag daran, dass die DECT Station des Telefons was ja auch über VoIP läuft, probleme machte.

Als ich alleine den Router ohne Telefon laufen lies kam es zum normalen Down und Upload Ergebniss von 41Mbit/s und 10Mbit/s.

 

Wie es zu dem Problem gekommen ist, könnte ich so nicht erklären. Ich habe das Telefon ersetzt mit einem anderen DECT Telefon und es war alles normal wie es soll.

 

 

Okay, Also das Thema hat sich erledigt. 

Trotzdem danke für die vorgeschlagenen Schritte.

 

 

Mit freundlichen Grüßen

Mike

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 5 von 6
Highlighted
NETGEAR Moderator

Re: N600 VDSL Probleme mit der Down und Uploadrate

Hallo @DeltaYankee,

 

ich freue mich sehr, dass Du die Lösung gefunden hast und wünsche Dir ein schönes Wochenende! 

 

Freundliche Grüße
DamianM
NETGEAR Team 

Nachricht 6 von 6
Autoren, für die die meisten Kudos vergeben wurden
Diskussionsstatistiken
  • 5 Antworten
  • 483 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung