Reply
Highlighted
Aspirant

WNR2000 v3 and v4 & CVE-2013-0230

WNR2000 v3 and v4
are they vulnerable to; CVE-2013-0230 ?
Message 1 of 2
Highlighted
Aspirant

Re: WNR2000 v3 and v4 & CVE-2013-0230

http://n1.netalyzr.icsi.berkeley.edu


[QUOTE]We received UPnP responses from one device:
    Message 2 of 2
    Discussion stats
    • 1 reply
    • 3469 views
    • 0 kudos
    • 1 in conversation
    Announcements