Responder

Accesso rete negato

Mongio
Tutor

Accesso rete negato

Ciao, da qualche settimana ho problemi con la mia WiFi domestica.
Ho un d7000, riesco a connettere tutti i dispositivi in casa (tv, pc, smartphone).
Ultimamente, senza alcun preavviso, la connessione cade e ricevo (da smartphone) un messaggio di 'accesso rete negato' . Tutti i dispositivi si disconnettono e devo riavviare il router. Ho notato che il problema sorge quando connetto gli smartphone alla WiFi. Cosa potrei fare per risolvere? Grazie
Mensaje 1 de 18

Soluciones aceptadas
SimonaCa
NETGEAR Moderator

Re: Accesso rete negato

Salve @Mongio

 

Bentornato nella Community NETGEAR Italia 🙂

 

Ha già verificato se il suo D7000 sia aggiornato all'ultima versione firmware disponibile?

 

Saluti,

Simona

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Ver la solución en mensaje original publicado

Mensaje 2 de 18

Todas las respuestas
SimonaCa
NETGEAR Moderator

Re: Accesso rete negato

Salve @Mongio

 

Bentornato nella Community NETGEAR Italia 🙂

 

Ha già verificato se il suo D7000 sia aggiornato all'ultima versione firmware disponibile?

 

Saluti,

Simona

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 2 de 18
Mongio
Tutor

Re: Accesso rete negato

Buongiorno, 

grazie per la risposta. Attualmente la mia versione è la 1.0.1.82. 

Ho visto che è uscita la 1.0.1.84 di recente.

Scaricherò quella e vedo se risolve.

Grazie,

Claudio

Mensaje 3 de 18
SimonaCa
NETGEAR Moderator

Re: Accesso rete negato

Salve @Mongio

 

Perfetto 🙂

 

Attendiamo notizie in merito. 

 

Saluti,

Simona

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 4 de 18
Mongio
Tutor

Re: Accesso rete negato

Buongiorno,

purtroppo il problema si è ripresentato.

La versione del firmware è l'ultima disponibile, la V1.0.1.84_1.0.1 .

Qualche idea?

 

Grazie,

Claudio

Mensaje 5 de 18
SimonaCa
NETGEAR Moderator

Re: Accesso rete negato

Salve @Mongio

 

Bentornato nella Community NETGEAR!

 

Mi spiace sapere che il problema si sia ripresentato.

 

Potrebbe confermare che tipo di connessione abbia e se il D7000 sia collegato in cascata a qualche altro router?

 

Saluti,

Simona

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 6 de 18
Mongio
Tutor

Re: Accesso rete negato

Buongiorno Simona,

grazie mille per la risposta.

La mia configurazione è una VDSL2 con provider EOLO. 

Non ho nessun altro router in cascata.

Grazie,

Claudio

 

Mensaje 7 de 18
SimonaCa
NETGEAR Moderator

Re: Accesso rete negato

Salve @Mongio

 

Ha notato se i LEDs hanno un comportamento anomalo quando avvengono queste disconnessioni?

Continuano ad essere legate alla connessione degli smartphone al WIFI, come indicato precedentemente?

 

Saluti,

Simona 

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 8 de 18
Mongio
Tutor

Re: Accesso rete negato

I Led sono tutti accesi, anche quando la rete va giù. 

Purtroppo è capitato anche quando anche il mio PC era connesso, quindi non so bene se il problema è legato unicamente agli smartphone.

Ho fatto altre prove tra ieri e oggi:

- Nei registro ho notato diversi attacchi DoS. Credendo in falsi positivi, ho provato a disabilitare la voce: " Disabilita la protezione da scansione porte e attacchi DoS". -----> Nulla, la connessione è caduta nuovamente. Ho ripristinato l'impostazione come in origine.

- Ho impostato il canale della rete 2.4 da "Auto" a "1". -----> Nulla, la connessione è caduta nuovamente. Ho ripristinato l'impostazione come in origine.

- Ora ho disabilitato la rete 5Ghz  ----> Aspetto per il momento....

 

Sto procedendo per tentativi, non sapendo quale è la causa del problema.

 

Grazie per l'aiuto,

Claudio

Mensaje 9 de 18
SimonaCa
NETGEAR Moderator

Re: Accesso rete negato

Salve @Mongio,

 

Potrebbe confermare se il cavo Internet sia collegato alla porta Internet del D7000?

 

Le suggerirei eventualmente di provare a verificare i parametri di connessione con l'operatore telefonico, per accertarsi che siano corretti.

 

Saluti,

Simona

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 10 de 18
Mongio
Tutor

Re: Accesso rete negato

I collegamenti e i parametri sono ok, non ho problemi di navigazione quanto la WiFi è operativa.
Ma, in maniera del tutto casuale, la rete cade. Viene vista dai device, ma ricevono il messaggio di "accesso rete negato" al nuovo tentativo di connessione.
Mensaje 11 de 18
SimonaCa
NETGEAR Moderator

Re: Accesso rete negato

Salve @Mongio,

 

Se ha già verificato con il suo operatore telefonico e i parametri di configurazione risultano corretti, le suggerirei di provare a mettersi in contatto con l'assistenza tecnica tramite l'account myNETGEAR

 

Saluti,

Simona 

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 12 de 18
Mongio
Tutor

Re: Accesso rete negato

Va bene, farò così.

Grazie comunque per il supporto.

Claudio

Mensaje 13 de 18
Stefan1578A
Aspirant

Re: Accesso rete negato

Anch'io dopo l'aggiornamento all'ultimo firmware ho lo stesso problema. Utilizzo il D7000 in modalità access point, quindi nessun parametro del gestore da configurare. Accesso di rete negato, si risolve dopo il riavvio ma dopo un po' si ripresenta. Ho provato a cambiare il paese, ho provato solo il segnale 2.4ghz, poi solo quello 5ghz... Niente da fare
Mensaje 14 de 18
RaoD
NETGEAR Moderator

Re: Accesso rete negato

Gentile @Stefan1578A,

 

Benvenuto nella Community NETGEAR Italia 🙂

 

Avrei bisogno di maggiori informazioni inerenti al suo problema.

 

Nel caso in cui effettui il downgrade al firmware precedente, il problema persiste?

 

Potrebbe confermare, se vi sono degli specifici dispositivi che quando connessi portano a questo problema? Ad esempio, quando connette il suo smartphone piuttosto che il suo computer portatile.

 

Saluti,

 

Raony
Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 15 de 18
Stefan1578A
Aspirant

Re: Accesso rete negato

Ho risolto installando un firmware non ufficiale, il vostro ultimo firmware ufficiale dà problemi. Letto anche su altri forum.
Mensaje 16 de 18
RaoD
NETGEAR Moderator

Re: Accesso rete negato

Gentile @Stefan1578A,

 

Grazie per la sua risposta.

 

Mi fa piacere che abbia trovato una soluzione alternativa al suo problema. 🙂

 

Saluti,

 

Raony
Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 17 de 18
Mongio
Tutor

Re: Accesso rete negato

Credo, con buona certezza, che il problema sia legato alle interferenze di canale.

Ho modificato il canale della rete 2.4GHz da Auto a 12 e la rete è rimasta stabile per qualche settimana.

Ultimamente, sto avendo ancora episodi di disconnessione e sono passato al canale 13.

Effettivamente, ci sono parecchie reti intorno a me che sfruttano le bande disponibili.

Poi, il motivo per cui dia "accesso negato" rimarrà un mistero...

 

 

Mensaje 18 de 18
Estadísticas de la conversación
  • 17 respuestas
  • 1477 vistas
  • 0 kudos
  • 4 en conversación