Antworten
Highlighted
Initiate

GS108tV2 Java

Es wird in JAVA plugin gefordert.Leider wird nicht gesagt welches.. Weiss gemannt welches gefordert wird?

Model: GS108Tv2|ProSafe 8 ports gigabit smart switch
Nachricht 1 von 3
Highlighted
NETGEAR Moderator

Re: GS108tV2 Java

Hallo @KM-Cologne,

 

herzlich willkommen in der Community! Smiley (fröhlich)

 

Es wird Java Runtime Environment 1.6 oder neuer vorausgesetzt.

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 2 von 3
Highlighted
Initiate

Re: GS108tV2 Java

Danke für die schnelle Antwort.

 

Ich werde es ausprobieren und berichten

Mit besten Grüßen

 

Klaus

Nachricht 3 von 3
Autoren, für die die meisten Kudos vergeben wurden
Diskussionsstatistiken
  • 2 Antworten
  • 100 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung