Rispondere
Highlighted
Aspirant

D6200 e WAN

Salve a tutti, posseggo un D6200 da diversi anni e non ho mai avuto problemi con la linea ADSL.
Da circa un mese ho cambiato provider e ora ho una linea a 50Mega collegata via WAN.
La configurazione è stata fatta direttamente dal tecnico che ha installato l'antenna.
All'inizio sembrava che tutto funzionasse correttamente ma dopo qualche giorno mi sono accorto che ogni tanto perdo la connessione così come la WI FI ; sul display le icone diventano arancioni anziché verdi.
A volte torna tutto come prima dopo pochi minuti, altre sono costretto a togliere l'alimentazione e quindi riavviarlo.
Il firmware è stato aggiornato con l'ultima versione disponibile.
Qualcuno sa come aiutarmi?
Grazie
Model: D6200|Dual Band 11ac ADSL Modem Router
Messaggio 1 di 4
Highlighted
NETGEAR Moderator

Re: D6200 e WAN

Salve @Manuel79

 

Benvenuto nella Community Smiley Felice

 

Potrebbe chiarire se sia il LED On/Off che il LED Internet diventano arancioni?

Le disconnessioni avvengono sia per il WiFi che per il collegamento Ethernet?

 

Le suggerirei anche di assicurarsi con il suo operatore che non si tratti di un problema di linea.

 

Saluti,

Erika

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 2 di 4
Highlighted
Aspirant

Re: D6200 e WAN

Buongiorno @ErikaMa ,

 

La ringrazio per l'immediata risposta.

Confermo che diventano arancioni sia il LED Power che quello Internet, mentre quello Wireless si spegne (allego foto).

Successivamente si spengono tutti i LED ad eccezione quello Power che rimane arancione.

Nella maggior parte dei casi rimane così, quindi con il solo LED Power arancione, qualche rara volta il tutto si ripristina dopo qualche minuto.

 

Ieri ho fatto un test con l'operatore e, con il modem fornito da loro, questo non accade.

 

Grazie,

Manuel

Messaggio 3 di 4
Highlighted
NETGEAR Moderator

Re: D6200 e WAN

Salve Manuel,

 

Grazie per i dettagli. Le suggerirei di provare con un reset alle impostazioni di fabbrica, ma tenga conto che, per la riconfigurazione, potrebbe essere necessario inserire parametri specifici relativi al suo operatore.

 

Saluti,

Erika

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 4 di 4