Rispondere
Highlighted
Aspirant

DGND4000 non riconosce il mio NAS Segate blackarmor

Da oltre un anno ho acquistato il modem DGND4000-100PES che non ho mai potuto utilizzare perché collegato in rete non mi permette di vedere il mio NAS Segate. Ho provato a modificare la configurazione che mi sembra abbastanza complessa. Con il mio vecchio Belkin non ho mai avuto problemi e non ho tuttora problemi visto che lo utilizzo, ma mi chiedo perché con il Netgear non sono mai riuscito, dove sbaglio nella configurazione? Chi può darmi una mano a risolvere questo problema?

Model: DGND4000|N750 Wireless Dual Band Gigabit ADSL2+ Modem Router
Messaggio 1 di 6
Highlighted
Community Manager

Re: DGND4000 non riconosce il mio NAS Segate blackarmor

Gentile  @petp,

Benvenuto nella Community e grazie per il post!

 

Potrebbe indicarci come ha collegato i due dispositivi e i relativi indirizzi IP?

 

Le auguro buona giornata

Elisabetta

Team NETGEAR


____
Please click KUDOS or REPLY if you found this helpful.

Messaggio 2 di 6
Highlighted
Aspirant

Re: DGND4000 non riconosce il mio NAS Segate blackarmor

Grazie innanzitutto per la risposta.

Ho provato con diversi collegamenti, ma in tutti non ho avuto alcuna differenza. Attualmente è collegato direttamente al router modem con il cavo lan, su cui non ho collegato altro.

Gli indirizzi IP sono:

Modem-router: http://192.168.0.1/

NAS: http://192.168.0.2/

 

Con l’altro modem router Belkin non ho alcuna difficoltà.

Grazie ancora e buona giornata

Messaggio 3 di 6
Highlighted
Community Manager

Re: DGND4000 non riconosce il mio NAS Segate blackarmor

Gentile @petp,

grazie per le informazioni.

 

Provi a pingare prima il router e poi il NAS per vedere se riesce in entrambi i casi.

 

Saluti e buona giornata

Elisabetta

Team NETGEAR

 


____
Please click KUDOS or REPLY if you found this helpful.

Messaggio 4 di 6
Highlighted
Aspirant

Re: DGND4000 non riconosce il mio NAS Segate blackarmor

non ho idea che cosa significhi pingare. Smiley Triste 

Messaggio 5 di 6
Highlighted
Community Manager

Re: DGND4000 non riconosce il mio NAS Segate blackarmor

Gentile @petp,

accenda il computer e clicchi su Start e poi in Tutti i programmi > Accessori per avviare il Prompt dei comandi (una finestra nera). A questo punto per vedere se il pc comunica con i dispositivi digiti ping più l'indirizzo IP del router (ping 192.168.0.1) e prema Invio. Dovrebbe vedere delle risposte del tipo  byte=X durata<XX TTL=X. Se i dispositivi non comunicano vedrà un messaggio di errore. Provi a ripetere la stessa operazione anche con l'IP del NAS.

 

Rimango in attesa di sue

 

Cordiali Saluti

Elisabetta

Team NETGEAR

 

 


____
Please click KUDOS or REPLY if you found this helpful.

Messaggio 6 di 6
Migliori autori con kudos
Statistiche discussione
  • 5 risposte
  • 2398 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva