Rispondere

ERR_CONNECTION_REFUSED dal router dopo accesso a pagina "dispositivi connessi"

ERR_CONNECTION_REFUSED dal router dopo accesso a pagina "dispositivi connessi"

Ciao a tutti, da qualche giorno ho un comportamento strano del D6300.

 

Accesso al router (funziona) via 192.168.0.1 (chrome, explorer, stesso risultato)

Vedere allegato esempio di una pagina del router

Poi clicco in Home page su “dispositivi connessi” e dopo qualche secondo ottengo un “non ha inviato dati” che vedete nell'allegato.

Da questo punto non riesco più ad accedere se non spegnendo il router; mi dà l'errore ERR_CONNECTION_REFUSED

Riesco a risolvere solo spegnendo il router.


Mi fate sapere se capita anche a voi.

 

Marco

Model: D6300|Dual Band 11ac ADSL Modem Router
Messaggio 1 di 2

Soluzioni accettate
ErikaMa
NETGEAR Moderator

Re: ERR_CONNECTION_REFUSED dal router dopo accesso a pagina "dispositivi connessi"

Salve Marco,

 

come già detto in questo thread, la prima cosa da fare è l'aggiornamento firmware Smiley Felice

 

Saluti,

Erika

Team NETGEAR


____
Gentilmente clicchi KUDOS
se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Visualizza soluzione nel messaggio originale

Messaggio 2 di 2

Tutte le risposte
ErikaMa
NETGEAR Moderator

Re: ERR_CONNECTION_REFUSED dal router dopo accesso a pagina "dispositivi connessi"

Salve Marco,

 

come già detto in questo thread, la prima cosa da fare è l'aggiornamento firmware Smiley Felice

 

Saluti,

Erika

Team NETGEAR


____
Gentilmente clicchi KUDOS
se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Visualizza soluzione nel messaggio originale

Messaggio 2 di 2
Statistiche discussione
  • 1 risposta
  • 597 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva