Rispondere
Highlighted
Aspirant

Problema confogurazione netgear D6300

Salve. Ho un problema con il mio modem router d6300. Oggi mi hanno attivato la connessione FTTC della TIM e non ho preso il modem della tim volendo utilizzare il mio d6300 . Il problema è che inserendo i parametri non riesco a collegarmi. Volevo capire se bisognava mettere un filtro adsl o altro ( il cavetto è collegato direttamente alla porta adsl del modem) ha il firmware aggiornato ad oggi e non capisco il motivo di assenza segnale.
Model: D6300|Dual Band 11ac ADSL Modem Router
Messaggio 1 di 6
Highlighted
NETGEAR Employee Retired

Re: Problema confogurazione netgear D6300

Gentile @GiuseppeP30

benvenuto nella community!

 

Il D6300 è un modem-router ADSL, non è stato progettato per funzionare con la fibra.

 

Consideri che, anche se funzionasse, non le permetterebbe di sfruttare la velocità della fibra.

 

Può trovare un elenco di modem-router NETGEAR a questo link, ma la invito a considerare quelli identificati come VDSL.

 

Saluti
Marco
Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 2 di 6
Highlighted
Aspirant

Re: Problema confogurazione netgear D6300

Salve, 

infatti ieri sera ho capito che non posso sfruttarlo per la FTTC. Ho un altro problema che non riesco a capire e di cui non trovo la soluzione. Da qualche settimana alcuni led non si accendono (tipo quello dell'accensione) e altri lampeggiano. Secondo voi quel potrebbe essere il problema? Polvere, led che si stanno fulminando oppure altro?

Allego foto dimostrativa.

Model: D6300B|Dual Band 11ac ADSL Modem Router
Messaggio 3 di 6
Highlighted
NETGEAR Employee Retired

Re: Problema confogurazione netgear D6300

Gentile @GiuseppeP30

 

I LED che lampeggiano possono indicare che il modem router sta cercando la migliore velocità possibile per la linea ADSL, oppure che ci sono dei dispositivi collegati in WPS o sulla USB.

 

Basandomi sulla foto, il LED rosso significa che non c'è connessione internet, mentre l'altra spia indica che c'è connettività wireless.

 

La invito a provare ad effettuare un reset di fabbrica del dispositivo e provare una nuova configurazione,

 

Saluti
Marco
Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 4 di 6
Highlighted
Aspirant

Re: Problema confogurazione netgear D6300

Signor Marco,

grazie per le sue pronte risposte. Per falre capire bene il led che lampeggiano sono quelle dalla marca NETGEAR di colore bianco posti al centro del router, se nota bene NETG rimane sempre illuminato, mentre EAR lampeggia oppure si spegne completamente. Il led del power si è spento completamente. Ho già provato a fare diverse volte il reset ed ho aggiornato il firmware ma non è cambiato niente. Volevo riutilizzare il vecchio firmware per una prova ma ora è andato perso  Non ricordo di che colore dovrebbero essere i led per indicare che ci sia connessione oppure no quest'ultima c'è anche perchè io momentaneamente, in attesa del modem per la fibra, mi sto connettendo con un'antenna WIFI collegata alla porta WAN del router. Praticamente l'antenna fa da modem e trasmette i dati al router. Appena avrò il modem della fibra pensavo di utilizzare il router a cascata per estendere la WIFI...ma così facendo, ho letto che devo disattivare la WIFI trasmessa dal modem...non ho capito bene il perchè...

Messaggio 5 di 6
Highlighted
NETGEAR Employee Retired

Re: Problema confogurazione netgear D6300

Gentile @GiuseppeP30

visto il protrarsi della sua problematica, la invito a contattare direttamente il Supporto Tecnico per ricevere un'assistenza più mirata e diretta.

 

A causa dell'elevato numero di chiamate di questo periodo, per via del COVID-19, i tempi di attesa potrebbero essere più lunghi del solito, la invito ad avere pazienza. 

 

Saluti
Marco
Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 6 di 6