Rispondere

PL1000V2 non va in risparmio energia

Albyon
Aspirant

PL1000V2 non va in risparmio energia

Come da titolo il PL1000V2 non va in risparmio energia anche dopo ore che il PLW1000 è spento, ho provato varie soluzioni, reset vari, staccare cavo ethernet etc ma niente, sempre accesa verde la spia POWER, insieme a quella ethernet, mai diventata di colore ambra. Il modem Vodafone di casa è utilizzato dai miei figli ma non credo che questo utilizzo c'entri niente con l'adapter, non vorrei sia un malfunzionamento hardware
Model: PL1000|PowerLINE 1000 adapter
Messaggio 1 di 5

Soluzioni accettate
SimonaCa
NETGEAR Moderator

Re: Rif.: PL1000V2 non va in risparmio energia

Salve @Albyon

 

La terza opzione si riferisce a quando non passa alcun traffico attraverso l'adattatore PLW1000v2. 

 

Saluti,

Simona

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Visualizza soluzione nel messaggio originale

Messaggio 5 di 5

Tutte le risposte
Albyon
Aspirant

Rif.: PL1000V2 non va in risparmio energia

Aggiornamento - staccando il cavo ethernet che collega il modem al PL1000V2 dopo 10 minuti va in power save. Ma non dovrebbe andare in power save se non ci sono utilizzatori, cioè se il PLW1000V2 è spento o scollegato dalla rete elettrica?
Messaggio 2 di 5
SimonaCa
NETGEAR Moderator

Re: Rif.: PL1000V2 non va in risparmio energia

Salve @Albyon

 

Benvenuto nella Community NETGEAR Italia 🙂

 

Come indicato nel manuale utente, l'adattatore PL1000v2 entra in modalità di risparmio energetico quando il collegamento Ethernet è inattivo per più di 10 minuti.

 

Saluti,

Simona

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 3 di 5
Albyon
Aspirant

Re: Rif.: PL1000V2 non va in risparmio energia

non capisco, il manuale dice=

 

L'adattatore entra in modalità di risparmio energetico quando il collegamento Ethernet è inattivo per più di 10 minuti.
Il collegamento Ethernet è inattivo se si verifica una delle seguenti condizioni:

  1. Il cavo Ethernet è scollegato.
  2. Il dispositivo periferico collegato tramite la porta Ethernet è spento.
  3. L'adattatore PowerLINE è inattivo.

il punto 1 è chiaro,
il 2 credo intenda che il modem è spento,

Il punto 3 cosa intende?
che il PLW1000V2 dall'altra parte della rete elettrica, che riceve la connessione è spento o staccato dalla presa elettrica?

perchè in effetti sarebbe questa la condizione logica del power saving

 

Messaggio 4 di 5
SimonaCa
NETGEAR Moderator

Re: Rif.: PL1000V2 non va in risparmio energia

Salve @Albyon

 

La terza opzione si riferisce a quando non passa alcun traffico attraverso l'adattatore PLW1000v2. 

 

Saluti,

Simona

Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 5 di 5
Statistiche discussione
  • 4 risposte
  • 974 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva