Diskussionsstatistiken
  • 2 Antworten
  • 152 Aufrufe
  • 3 Kudos
  • 2 in Unterhaltung
Autoren, für die die meisten Kudos vergeben wurden
Antworten
Highlighted
Initiate

password in mobileapp funktioniert nicht

Hallo zusammen

Leider kann ich mich mit dem angezeigten password des routers nicht mehr in der mobile app von netgear anmelden.

was kann ich tun?

 

Model: MR1100|Nighthawk M1 Mobile Router
Nachricht 1 von 3

Akzeptierte Lösungen
Highlighted
NETGEAR Moderator

Re: password in mobileapp funktioniert nicht

Hallo @Lumie009,

 

herzlich willkommen in der Community! Smiley (fröhlich)

 

Sie könne einaml mit einer Neuinstallation der App versuchen, wenn dies keine Lösung bringen sollte, sollten Sie ein Factory-Reset durchführen. Um ein Factory-Reset einzuleiten, entfernen Sie bitte den Deckel auf der Rückseite Ihres MR1100 und drücken (fünf Sekunden) den Reset Knopf mit einer geöffneten Büroklammer. Somit haben Sie dann auch das Passwort und den Nutzernamen zurückgesetzt.

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 2 von 3

Alle Antworten
Highlighted
NETGEAR Moderator

Re: password in mobileapp funktioniert nicht

Hallo @Lumie009,

 

herzlich willkommen in der Community! Smiley (fröhlich)

 

Sie könne einaml mit einer Neuinstallation der App versuchen, wenn dies keine Lösung bringen sollte, sollten Sie ein Factory-Reset durchführen. Um ein Factory-Reset einzuleiten, entfernen Sie bitte den Deckel auf der Rückseite Ihres MR1100 und drücken (fünf Sekunden) den Reset Knopf mit einer geöffneten Büroklammer. Somit haben Sie dann auch das Passwort und den Nutzernamen zurückgesetzt.

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 2 von 3
Highlighted
Initiate

Re: password in mobileapp funktioniert nicht

Danke für die Hilfe.
Hat funktioniert.
Nachricht 3 von 3