Antworten

Re: Keine WLAN-Verbindung RBK 762

allegro2401
Aspirant

Keine WLAN-Verbindung RBK 762

Hallo zusammen,

 

seit gestern Abend können zwei Drittel der Geräte keine Verbindung mehr per WLAN zum Router herstellen.

Komischerweise gehen manch andere.

Ein Reset hat keine Wirkung gezeigt.

Die LAN-Verbindung funktioniert tadellos.

 

Könnt ihr mir weiterhelfen?

 

Viele Grüße

Tim

Nachricht 1 von 4
DamianM
NETGEAR Moderator

Re: Keine WLAN-Verbindung RBK 762

Hallo @allegro2401 

 

willkommen in der NETGEAR Community!

 

Kannst Du mir bitte mitteilen, ob sich die Probleme auf einen bestimmten Satelliten oder auf alle ORBI Geräte beziehen?

 

Sind alle Geräte auf dem neuesten Stand?     6.3.8.5

 

Freundliche Grüße,
DamianM
NETGEAR Team 

Nachricht 2 von 4
allegro2401
Aspirant

Re: Keine WLAN-Verbindung RBK 762

Hallo,

 

ich habe den Satelliten ausgeschaltet und die Probleme tauchten trotzdem auf.

Auf beiden Geräten ist die aktuelle Firmware aufgespielt.

Ich benutze gerade meine alte Fritz!Box und hier sind keine Probleme mit der WLAN-Verbindung.

Es liegt also definitiv an dem Router und Satelliten.

 

Viele Grüße

Nachricht 3 von 4
DamianM
NETGEAR Moderator

Re: Keine WLAN-Verbindung RBK 762

Hallo @allegro2401 

 

wie hast Du das ORBI eingerichtet? Als Router oder als Access Point?

 

Wie sieht es aus, wenn Du feste WLAN-Kanäle benutzt? 

 

Freundliche Grüße,
DamianM
NETGEAR Team 

Nachricht 4 von 4
Autoren, für die die meisten Kudos vergeben wurden
Diskussionsstatistiken
  • 3 Antworten
  • 332 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung