Répondre
Highlighted
Follower

Déconnexion RBK50

Bonsoir, j’ai installé il y a quelques jours en mode routeur le RBK 50, il a bien fonctionné pendant quelques jours, puis il a commencé à avoir des déconnexions intempestives. J’ai contacté le service technique qui m’a fait basculé en point d’accès sans succès. J’ai contacté mon FAI à leur demande (bouygues) pour passer mon modem bbox en mode bridge, ils ont refusé. J’ai changé de port ethernet sans succès également, le routeur clignote vert et le satellite est de couleur magenta. C’est un véritable casse tête, avez vous déjà rencontré ce problème et peut être une éventuelle solution a me proposer?
Je précise je ne suis pas une grande professionnelle...je vous remercie par avance
Message 1 sur 2
Highlighted
NETGEAR Moderator

Re: Déconnexion RBK50

Bonjour @Virginie13,

 

Bienvenue sur le forum Netgear et félicitations pour votre premier message Smiley heureux

 

Pouvez-vous essayer de débrancher Orbi routeur et Orbi satellite du courant et Orbi routeur de la box, puis de les rebrancher et de faire un reset de 20 secondes environ avec un trombone.

 

Sans reconnecter Orbi routeur à la box, synchronisez le routeur avec le satellite.

 

Si la synchronisation a fonctionné, pouvez-vous vous connecter au réseau du satellite et accéder à la page de configuration d'Orbi ?

 

Voyez-vous des périphériques connectés dans l'onglet « Périphériques connectés » ?

 

Bonne journée à vous,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 2
Auteurs les plus complimentés
Statistiques de discussion
  • 1 réponse
  • 456 visites
  • 1 compliment
  • 2 en conversation