Répondre

Re: Liste des Dispositifs connectés vide sur l'interface WEB

Jerome2Limours
Aspirant

Liste des Dispositifs connectés vide sur l'interface WEB

Bonjour,

 

L'interface web me remonte une liste des dispositifs connectés vide ???? (test fait sur edge et firefox).

Pourtant j'arrive à voir la liste des équipements fixant une IP à un équipement via le DHCP (Configuration / Paramétrage LAN).

J'arrive également à ma liste d'équipements en passant par l'application Android.

 

Le problème persiste malgré le reboot du routeur.

 

Le firmware de mon routeur&satellite RBK852 : V3.2.18.1_1.4.14 (Avril 2021).

 

Est-ce que d'autres personnes rencontrent ce problème ?Capture.PNG

Message 1 sur 3

Solutions approuvées
ValerieD
NETGEAR Moderator

Re: Liste des Dispositifs connectés vide sur l'interface WEB

Bonjour @Jerome2Limours,
 
Et bienvenue sur la Communauté NETGEAR! Smiley heureux

Pourriez-vous essayer de vider le cache ou de vous connecter via fenêtre incognito?

 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 3

Toutes les réponses
ValerieD
NETGEAR Moderator

Re: Liste des Dispositifs connectés vide sur l'interface WEB

Bonjour @Jerome2Limours,
 
Et bienvenue sur la Communauté NETGEAR! Smiley heureux

Pourriez-vous essayer de vider le cache ou de vous connecter via fenêtre incognito?

 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 3
Jerome2Limours
Aspirant

Re: Liste des Dispositifs connectés vide sur l'interface WEB

Bonjour,

 

Merci pour votre réponse.

Effectivement, en passant en navigation privée, cela semble fonctionner.

Merci à vous.

 

Message 3 sur 3
Auteurs les plus complimentés
Statistiques de discussion
  • 2 réponses
  • 116 visites
  • 1 compliment
  • 2 en conversation