Rispondere
LorenzoPv
Aspirant

Non riesco ad accedere a certi siti

Buongiorno 

ho da poco acquistato Orbi RBK20 e dopo l'installazione ho visto che alcuni siti anche istituzionali (es regione lombardia) non si aprono o altri, tipo quello di netgear non viene trovato e compare la scritta errore 401. Tutti problemi che non riscontro se uso la vecchia rete.

 

 

Questo succede sia con mac che con windows

 

Cosa devo fare?

Messaggio 1 di 12
FedericoG
NETGEAR Employee Retired

Re: Non riesco ad accedere a certi siti

Gentile @LorenzoPv,
Benvenuto nella Community!

Ci conferma che sta utilizzando l'ultima versione del firmware disponibile?

Saluti

Federico

Team NETGEAR


____
Cliccare KUDOS se la risposta è utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 2 di 12
LorenzoPv
Aspirant

Re: Non riesco ad accedere a certi siti

si, l'ho aggiornato quando l'ho comprato (il 24.4)

 

Messaggio 3 di 12
FedericoG
NETGEAR Employee Retired

Re: Non riesco ad accedere a certi siti

Gentile @LorenzoPv,

Ottiene lo stesso errore utilizzando un diverso browser di Internet?

Potrebbe provare anche a cancellare cache e cookies?
 

Saluti

Federico

Team NETGEAR


____
Cliccare KUDOS se la risposta è utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 4 di 12
LorenzoPv
Aspirant

Re: Non riesco ad accedere a certi siti

Anche cambiando browser la situazione non cambia
Messaggio 5 di 12
LorenzoPv
Aspirant

Re: Non riesco ad accedere a certi siti

Qualcuno ha qualche altro consiglio? È un blocco dell’Orbi ma non capisco cosa devo cambiare
Messaggio 6 di 12
FedericoG
NETGEAR Employee Retired

Re: Non riesco ad accedere a certi siti

Gentile @LorenzoPv,

 

Ci conferma di aver cancellato cache e cookies?
 

Saluti

Federico

Team NETGEAR


____
Cliccare KUDOS se la risposta è utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 7 di 12
LorenzoPv
Aspirant

Re: Non riesco ad accedere a certi siti

ho un macbook pro nonn so come si fa

Messaggio 8 di 12
LorenzoPv
Aspirant

Re: Non riesco ad accedere a certi siti

Fatt0, ho riprovato uno dei siti che non si aprivano e adesso compare l'errore 401

Messaggio 9 di 12
FedericoG
NETGEAR Employee Retired

Re: Non riesco ad accedere a certi siti

Gentile @LorenzoPv,

Grazie per la risposta.

Potrebbe provare ad effettuare un reset di fabbrica e farci sapere se l'errore si verifica ancora?

In caso il problema persistesse, le consigliamo di contattare il supporto tecnico per approfondire.

 

Saluti

Federico

Team NETGEAR


____
Cliccare KUDOS se la risposta è utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 10 di 12
LorenzoPv
Aspirant

Re: Non riesco ad accedere a certi siti

Ho provato a riformattare e adesso non riesco più ad installarlo. come si fornatta ?

Messaggio 11 di 12
FedericoG
NETGEAR Employee Retired

Re: Non riesco ad accedere a certi siti

Gentile @LorenzoPv,

Può trovare i passaggi per effettuare la formattazione nella pagina.

A questo punto e considerando che ha appena acquistato il prodotto, valuti di contattare il supporto tecnico.

In questo modo potranno supportarla telefonicamente durante la prima configurazione.

Saluti

Federico

Team NETGEAR


____
Cliccare KUDOS se la risposta è utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 12 di 12
Migliori autori con kudos
Statistiche discussione
  • 11 risposte
  • 1714 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva