Répondre

Re: Perte de connexion sur RBR50 et 2 RBS50

Noiprocs
Tutor

Perte de connexion sur RBR50 et 2 RBS50

Bonjour,

Je sais que ce sujet a déjà été abordé mais je suppose que je suis moins spécialisé que ceux qui ont résolu leurs problèmes :

 

J'ai une B-BOX 3V+ de Sagem (que je viens d'installer en pensant que c'etait le probléme)

J'ai un RBR50 connecte en AP ( rez de chaussé) avec une adresse fixe dans le routeur;

J'ai ensuite deux RBS50 connectés en enfilade au premier ( chambre au dessus du RBR50 et  8M plus loin le RBS50)

( j'ai racheté un satellite fin 2020 car je pensais que cela venait de la distance entre le RBR50 et le satellite)

lors de l'achat du 2eme satellite, j'ai tout reinstallé.

firmware : V2.7.2.104 (mis a jour ce jour)

 

La connexion internet disparait regulièrement, plusieurs fois par jour meme si le wifi reste connecté.

Le dernier satellite etait plusieurs fois mauve.

Je regarde cela sur l'application Orbi netgear sous IOS

Je me suis aussi connecté sur  http://orbilogin.com/ ou tout parait ok ?

 

Lorsque la connexion internet du reseau wifi des Orbi plante, je passe sur le reseau de la B-Box qui fonctionne sans problème. 

 

Pouvez vous me dire ce que je pourrais faire ?

 

Grand merci,

Guy

Model: RBR50|Orbi AC3000 Tri-band WiFi Router
Message 1 sur 15
Noiprocs
Tutor

Re: Perte de connexion sur RBR50 et 2 RBS50

Bonjour,

Grand merci pour la réaction rapide,

les 3 Orbi ont effectivement la dernière mise à jour ( effectué ce jour) 

je vois que j'etais déjà venu avce le problème en septembre 2019... sorry

 

Guy

Message 2 sur 15
Lucadriano
Tutor

Re: Perte de connexion sur RBR50 et 2 RBS50

J’ai le même soucis depuis l’achat du routeur orbi et des deux satellites donc il y’a un peu plus d’une année et aujourd’hui encore le problème persiste de mon côté…
Message 3 sur 15
Noiprocs
Tutor

Re: Perte de connexion sur RBR50 et 2 RBS50

Bonsoir,

Merci pour ton message qui ne me rassure pas... j'ai bien vu sur le site que certains ont éliminé leur problème  identique...

J'espere qu'une bonne ame pourra nous aider ;-)

Vu le prix "premium" de ce matériel, ce serait exhorbitant si cela n'arrive pas à fonctionner...

Message 4 sur 15
Lucadriano
Tutor

Re: Perte de connexion sur RBR50 et 2 RBS50

Effectivement nous payons un certain motant pour ce matériel qui au final est inusilisable.. 

 

J'ai exactement le meme soucis que toi.. Je suis connecté sur mon pc, ou ma ps5 et d'un coup le pc affiche aucune connexion internet, la ps5 elle m'indique le câble lan est débranché et je n'ai plus de connexion, pourant le wi-fi est toujours présent.. Au début j'ai pensé que ma ps4 était défectueuse mais lorsque j'ai vu que j'avais le même soucis avec la ps5, le PC, etc.. Je me dis que le soucis vient du matériel Orbi.

 

De plus, j'ai contacté à plusieurs reprises leur SAV, ils m'ont demandé de passer à plusieurs reprises de reseter le matériel, de passer le système en mode PONT ce qui était déjà fait, ensuite nous avons configurer les adresses IP manuellement avec leur aide mais le soucis est toujours présent. La dernière chose qui a été faite est de change le routeur du système ORBI, ils me l'ont échangé mais le problème persiste.. 

 

J'ai également rouvert un poste car je n'accepte pas de payer un tel montant pour un matériel qui ne fonctionne pas.

 

J'espère seulement qu'ils trouveront une solution à nos soucis..

Message 5 sur 15
Noiprocs
Tutor

Re: Perte de connexion sur RBR50 et 2 RBS50

Bonjour,

J ai contacté Netgear car je suis sous garantie deux ans... mais le SAV est de 90 jours... j'ai donc été trop lent...

J'ai encore fait hier, un reset complet, remis la base RBR50 en  Access Point, avec une adresse IP fixe, mis les firmwares à jour... Tout fonctionne ce matin , mais jusque quand...

J'ai maintenant remis un Devolo 500, au cas ou le problème revient... car mon vieux devolo fonctionne parfaitement... 

 

Nous ne sommes pas les seuls mais, à part ici, je n'ai vu aucune soutien/réponse de Netgear qui devrait reconnaitre ce souci...

Lorsque cela fonctionne, c 'est un excellent système.

 

J'ai aussi mis un commentaire sur Amazon, stipulant bien ce problème... mais les commentaires generaux sont excellents et les gens se feront ( en partie) avoir comme nous...

 

J'espère qu'un moderateur, ou un spécialiste va nous aider ici...

 

Bonne chance aussi...

Guy  

Message 6 sur 15
Lucadriano
Tutor

Re: Perte de connexion sur RBR50 et 2 RBS50

J'ai fait le nécessaire pendant les 90 premiers jours, après des resets interminables des configurations qui n'ont rien changé avec le Sav, ils ont décidé de m'envoyer un routeur afin que je renvoie le mien.. mais le problème est toujours présent.

 

J'ai transmis mon numéro de dossier que j'avais eu la première fois à Patrycja qui est présente sur ce forum suite à sa demande.

 

Pour ma part je vais attendre quelques jours voir ce qu'ils me proposent mais il est clair que sans solution de leur part j'entreprendrai les démarches nécessaires.

 

Je peux comprendre que des problèmes puissent survenir, mais ne pas savoir d'où vient le problème et se faire balader ainsi m'agace.

 

Surtout que nous sommes plusieurs dans cette situation.

 

 

Message 7 sur 15
ValerieD
NETGEAR Moderator

Re: Perte de connexion sur RBR50 et 2 RBS50

Bonjour @Noiprocs et @Lucadriano ,
 
@Lucadriano, ma collègue Patrycja vous a, il me semble, répondu sur le fil que vous avez ouvert sur ce sujet. Smiley clignant de l'œil

@Noiprocs, equand vous écrivez "Lorsque la connexion internet du reseau wifi des Orbi plante, je passe sur le reseau de la B-Box qui fonctionne sans problème. ", voulez-vous dire que le wifi de la BBox n'est pas désactivé? Ou vous le réactivez simplement en cas de panne d'Orbi?

La perte de connexion à internet se fait elle uniquement sur le wifi ou également avec les appareils reliés par câble?

Votre système Orbi est disposé en daisy chain, mais le routeur et les satellites sont-ils reliés via wifi ou RJ45?


Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 15
Noiprocs
Tutor

Re: Perte de connexion sur RBR50 et 2 RBS50

Bonjour ValerieD,

Tout d abord merci de réagir,

Effectivement la B-Box n est pas désactivée, pour répondre a la première question.

Mais comme ce jour, je n ai rencontré aucun problème... avec les deux reseaux wifi qui cohabitent sur une partie de la maison... je travaille dans une piece juset au dessus de la piece ou se trouve la B-box.

 

La perte de connexion internet se fait sur les 3 Orbi, dont la base qui est connectée avec un cable ethernet de 3 m, a 3m du routeur (B-Box), avec un mur beton entre les deux.

le RBR50 est connecté avec un cable ethernet, les deux satellite en wifi.

 

Mon fils qui est connecté avec un cable ethernet ne rencontre aucun problème, le problème vient donc bien des Orbis... qui perdent la connexion de manière aleatoire..

 

dans l attente de vous lire,

 

Guy

Message 9 sur 15
Lucadriano
Tutor

Re: Perte de connexion sur RBR50 et 2 RBS50

Je pense avoir le même soucis que vous
Message 10 sur 15
Noiprocs
Tutor

Re: Perte de connexion sur RBR50 et 2 RBS50

Bonjour,

@Lucadriano 

je pense que nous n en sommes pas sorti, mais j attends encore la reaction de ValerieD, puis sinon je vais contacter Test Achat, la revue les Numeriques, les reseaux sociaux, ...et commencer a expliquer cela ailleurs...

Je trouve incroyable que Netgear se permette ainsi de vendre des appareils pas fiable...

C est cependant bizarre que nous soyons un petit nombre avec ce problème.

Est ce  le RBR50 ? J en doute puisque vous l avez changé ...

mes "firmwares" sont  a jour.

Ayant changé la B-Box, tout reconfigure, cela semble fonctionner depuis 4 jours.. mais je veux comprendre...

 

@ValerieD  Pouvez vous me revenir ? Merci

 

Message 11 sur 15
ValerieD
NETGEAR Moderator

Re: Perte de connexion sur RBR50 et 2 RBS50

Bonjour @Noiprocs,
 
Je vous reviens!

"Mon fils qui est connecté avec un cable ethernet ne rencontre aucun problème"

Donc le problème se situait uniquement en wifi.

Je n'ai hélas pas d'explication plus avancée à vous fournir.

En effet il n'y a pas de problème officiel déclaré à ce sujet avec le RBR50.

Si après changement de Box et reconfiguration cela fonctionne, j'en suis ravie.

Tenez-nous au courant de l'évolution.


Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 12 sur 15
Noiprocs
Tutor

Re: Perte de connexion sur RBR50 et 2 RBS50

@ValerieD  Rebonjour,

merci pour votre reaction, mais je n ai aucune solution ?

Ce  n est pas la première fois que je rencontre ce problème et tout redémarrer, tout réinstaller n est pas a mon avis normal... 

J ai aussi deduit que c est le Wifi et donc les Orbis qui ne fonctionne pas.

De simples repeteur wifi me donneraient meilleure satisfaction, 

C est donc aussi le système le plus couteux, qui ne fonctionne pas...

 

Je constate aussi clairement que je ne suis pas le seul dans ce cas.

 

Je trouve vraiment dommage ( pour ne pas l exprimer autrement) qu une firme comme Netgear ne reconnaisse pas ce problème et ne le solutionne pas...

 

C'est en tout cas pour ma part, le dernier produit Netgear que j acheterai... 

 

Message 13 sur 15
Laurent_Rode
Aspirant

Re: Perte de connexion sur RBR50 et 2 RBS50

Salut salut, 

Histoire de mettre un peu d'huile sur le feu, je suis dans le même cas que vous, reboot plusieurs fois par jour du routeur...

Mon topic :         Routeur Orbi RBR50, reboot régulier               

 

Message 14 sur 15
ValerieD
NETGEAR Moderator

Re: Perte de connexion sur RBR50 et 2 RBS50

Bonjour @Laurent_Rode,

 

Je vous ai répondu sur ce fil.


Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 15 sur 15
Auteurs les plus complimentés
Statistiques de discussion
  • 14 réponses
  • 534 visites
  • 0 compliments
  • 4 en conversation