Répondre
Highlighted
Tutor

Problème connexion à Orbilogin et app

Bonjour,

 

Hier soir, ma fille me dit que nous n'avons plus de connexion sur un des satellites à l'étage. Je vérifie avec l'application sur mon iPhone mais ne vois rien d'anormal. Ce matin, elle me confirme qu'il n'y a toujours pas de connexion.

Je fais une sync mais toujours rien. 

Je me connecte à l'App mais celle-ci à réinitialisé tout, me demande le mot de passe mais n'accepte rien. Alors qu'hier soir, aucun problème de connexion à l'App.
Je veux me connecter en ethernet avec 192.168.1.1 ou 10.0.0.1 mais rien

Je veux me connecter via orbilogin.net ou .com: une fenêtre s'ouvre avec un pop-up "Enable Smart Parental Controls on Your Router" pour installer CIRCLE mais quand je ferme ce pop-up, j'obtiens le message d'erreur "400 Bad Request"

J'ai nettoyé le cache mais cela ne change pas.

 

Dois-je tout réinitialiser en config usine ???

 

Merci d'avance pour votre aide

Model: RBR50|Orbi AC3000 Tri-band WiFi Router
Message 1 sur 3

Solutions approuvées
Highlighted
Tutor

Re: Problème connexion à Orbilogin et app

Bon ben j'ai fait un reset usine et cela fonctionne à nouveau ! A mon avis, c'était la mise à jour qui bloquait le système

Voir la solution dans l'envoi d'origine

Message 2 sur 3

Toutes les réponses
Highlighted
Tutor

Re: Problème connexion à Orbilogin et app

Bon ben j'ai fait un reset usine et cela fonctionne à nouveau ! A mon avis, c'était la mise à jour qui bloquait le système

Voir la solution dans l'envoi d'origine

Message 2 sur 3
Highlighted
NETGEAR Moderator

Re: Problème connexion à Orbilogin et app

Bonjour @Mermoz-12,

 

Je suis ravie que votre problème soit résolu Smiley heureux

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 3 sur 3
Auteurs les plus complimentés
Statistiques de discussion
  • 2 réponses
  • 130 visites
  • 0 compliments
  • 2 en conversation