Répondre

Probleme changement mot de passe admin sur l'interface orbi

franckt23
Tutor

Probleme changement mot de passe admin sur l'interface orbi

Bonjour,

Je viens de prendre le poste dans une nouvelle structure équipé d'un router Orbi SRR60 et je souhaite changer le mot de passe admin pour des raison de sécurité mais la gros soucis une fois l'ancien mot de passe rentré et le nouveau quand je valide voici le message d'erreur : 

400 demande incorrecte

Ce serveur ne prend pas en charge l'opération demandée par votre client.

 

Quelq'un peux m'aider?

Message 1 sur 10
PatrycjaG
NETGEAR Moderator

Re: Probleme changement mot de passe admin sur l'interface orbi

Bonjour @franckt23

 

Bienvenue sur le forum Netgear Smiley heureux

 

Avez-vous essayé de changer de navigateur web ?

Faites-vous un copier/coller ou renseignez-vous le mot de passe manuellement ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 10
franckt23
Tutor

Re: Probleme changement mot de passe admin sur l'interface orbi

Bonjour,

 

Oui j'ai essayé sur google chrome et firefox et j'ai le même message d'erreur et je viens d'essayer de taper de le mot de passe sans copieret coller et même soucis.

Message 3 sur 10
PatrycjaG
NETGEAR Moderator

Re: Probleme changement mot de passe admin sur l'interface orbi

Bonjour @franckt23,

 

Votre mot de passe contient-il des caractères spéciaux, des accents ou des espaces ?

 

Bonne journée

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 10
franckt23
Tutor

Re: Probleme changement mot de passe admin sur l'interface orbi

Bonjour,

 

Je viens d'assayer un mot de passe simple avec lettres chiffres et un ! et jai la même erreur.

Message 5 sur 10
PatrycjaG
NETGEAR Moderator

Re: Probleme changement mot de passe admin sur l'interface orbi

Bonjour @franckt23,

 

Essayez s'il vous plait sans le !.

 

L'admin reste le même ?

 

Bonne journée

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 10
franckt23
Tutor

Re: Probleme changement mot de passe admin sur l'interface orbi

Bonjour ,

 

oui en utilisateur je laisse admin et le mot de passe j'ai déjà essayé un simple juste lettre et 2 chiffres et j'ai eu le même soucis .

Message 7 sur 10
PatrycjaG
NETGEAR Moderator

Re: Probleme changement mot de passe admin sur l'interface orbi

Bonjour @franckt23,

 

Question que je ne vous ai pas posée : vous allez bien dans la page de configuration du routeur Orbi puis dans l'onglet Avancé > Administration > Définir le mot de passe ?

Il vous faut taper alors l'ancien mot de passe, puis deux fois le nouveau et cocher la case « Activer la réinitialisation du mot de passe ».

Et pour finir cliquer sur « Appliquer ».

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 10
franckt23
Tutor

Re: Probleme changement mot de passe admin sur l'interface orbi

Bonjour,

 

Oui voici les screens des actions :

netgear.PNGnetgear2.PNG

Message 9 sur 10
PatrycjaG
NETGEAR Moderator

Re: Probleme changement mot de passe admin sur l'interface orbi

Bonjour @franckt23,

 

 

La case « Activer la réinitialisation du mot de passe » n'est pas cochée sur votre copie écran. Veuillez la cocher s'il vous plait.

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 10 sur 10
Auteurs les plus complimentés
Statistiques de discussion
  • 9 réponses
  • 529 visites
  • 1 compliment
  • 2 en conversation