Antworten
Highlighted

RBK53 mit Fritzbox

Hallo,

ich habe mir unlängst eine Fritzbox zugelegt und hab seit dem mit meinem RBK53 ein paar Probleme.

Ich betreibe den Orbi im AP Modus. Das funktioniert auch einwandfrei. Ich bekomme die richtige IP von der Fritzbox und hab auch Internetzugang.

Nun zu meinen 2 Problemen:

Problem1: Wenn ich in der ORBI App einen Speedtest machen will, bekomm ich immer eine Fehlermeldung, dass der Speedtest nicht möglich sei.

 

Problem 2: Wenn ich mich über LTE mit der ORBi App mit dem Router verbinden will, schreibt er, dass der Router offline sei. Das ist aber nicht der Fall. 

 

Wenn ich das alte Modem anhänge funktioniert alles einwandfrei. Es muss also irgendetwas mit der Fritzbox zu tun haben. 

Vielleicht muss ich da irgendwelche speziellen Ports freigeben oder so??

ich weiß, dass die Mitarbeiter von Netgear keine Einstellungsangaben zu Fritzbox machen dürfen. Aber vielleicht findet sich ja hier ein User der mir mit meinem Problem weiter helfen kann.

 

LG

Mathias

Model: RBK53|Orbi AC3000 Tri-band WiFi System
Nachricht 1 von 2
Highlighted
NETGEAR Moderator

Re: RBK53 mit Fritzbox

Hallo @mathias_pe,

 

am besten wäre es, wenn Sie den AVM-Kundendienst kontaktieren würden/könnten. Smiley (fröhlich)

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 2 von 2
Autoren, für die die meisten Kudos vergeben wurden
Diskussionsstatistiken
  • 1 Antwort
  • 79 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung