Répondre

RBK852

boubou69200
Tutor

RBK852

Bonsoir
J’ai acheté les RBK852 et je n’arrive pas à connecter le boîtier Tv uhd de orange. Pourriez vous m’aidez s’il vous plaît .
Merci
Message 1 sur 7

Solutions approuvées
tresbeau
Prodigy

Re: RBK852

Bonjour @boubou69200 ,

 


@boubou69200  a écrit :
...
Quand je suis sur la page ( avancé) pour justement le passer en PA. Dois je modifier d’autres paramètres ? ...

Pourrais-tu nous poster une capture d'écran de cette page stp ?

 

Sur le manuel à page 79, au point 7 il faut choisir l'option "Adresse fournie dynamiquement par le routeur existant". Puis si nécessaire tu pourras donner une adresse IP statique à l'Orbi, mais tu devras le faire sur ta livebox.

 

Eviter de toucher les adresses IP des serveurs DNS, le décodeur a besoin de ceux fourni par Orange.

 

Il faudra éteindre le wifi de la livebox et puis, en principe, resynchroniser le décodeur avec l'Orbi comme suggéré par @Kipro  là https://community.netgear.com/t5/Orbi/Orbi-et-d%C3%A9codeurs-TV-Orange-sur-Wifi/m-p/1736723#M1486 (mais il a un RBK53 ...) .

 

A+.

 

Voir la solution dans l'envoi d'origine

Message 6 sur 7

Toutes les réponses
ValerieD
NETGEAR Moderator

Re: RBK852

Bonjour @boubou69200,
 
Et bienvenue sur la Communauté NETGEAR! Smiley heureux

Pourriez-vous nous donner plus de détails sur votre installation?

Qui est votre FAI?

Orbi est en mode routeur ou point d'accès?

Désirez-vous relier le boîtier via câble ou en wifi?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 7
boubou69200
Tutor

Re: RBK852

Bonjour
Je suis chez orange en fibre avec la Livebox 5.J’ai 2 boîtiers Tv uhd orange que j’aimerais relier en wifi via orbi ( la raison de mon achat principalement). Un décodeur Tv dans ma chambre et un autre dans mon salon.
Je suis en mode routeur.
J’ai vu un commentaire qui recommandais de passer le orbi en mode point d’accès.
J’ai donc suivi une vidéo , j’ai mis le orbi en point d’accès et rien de rien . Je penses que j’ai mal du faire la manipulation.
J’ai donc relis le orbi en mode routeur . J’ai remis la wifi de la Livebox orange mais je n’aime pas du tout et la wifi orange est pas assez puissante de toute façon.
Cordialement
Message 3 sur 7
tresbeau
Prodigy

Re: RBK852

Bonjour,

 

A part passer ton RBR850 en mode PA (point d'accès), en mode routeur il y aurait la possibilité (à vérifier) d'activer un pont pour le port LAN du RBR850 où est branché le décodeur TV (pas de wifi donc, mais à vérifier). Voir le manuel à page 81:

 

"...

Configurez un pont pour un groupe de ports
Si les périphériques connectés au port LAN Ethernet du routeur incluent un périphérique
IPTV, votre FAI peut vous demander de configurer un pont pour un groupe de ports pour l'interface Internet du routeur.
Un pont doté d’un groupe de ports empêche le traitement des paquets envoyés entre
le périphérique IPTV et le port Internet du routeur via le service NAT (Network Address
Translation) du routeur.

...".

 

Cela se trouve donc dans " Avancé > Paramètres VLAN / Pont".

 

Cherche cette page et si problèmes poste nous stp une capture d'écran de bonne qualité.

 

Si cette solution du pont ne te convient pas il te reste le mode PA.

 

A+.

 

Message 4 sur 7
boubou69200
Tutor

Re: RBK852

Merci pour la réponse.
Je vais ressayer de mettre le ordi en mode point d’accès.
Quand je suis sur la page ( avancé) pour justement le passer en PA. Dois je modifier d’autres paramètres ? (Vis à vis de orange)
Au redémarrage mon adresse Ip a changé pour mettre celle de orange. Arrivé à la , il y a peut-être des paramètres à changer encore non?
Je m’excuse de poser toutes ces questions mais je suis débutant .
Merci pour le temps accordé.
Cordialement
Message 5 sur 7
tresbeau
Prodigy

Re: RBK852

Bonjour @boubou69200 ,

 


@boubou69200  a écrit :
...
Quand je suis sur la page ( avancé) pour justement le passer en PA. Dois je modifier d’autres paramètres ? ...

Pourrais-tu nous poster une capture d'écran de cette page stp ?

 

Sur le manuel à page 79, au point 7 il faut choisir l'option "Adresse fournie dynamiquement par le routeur existant". Puis si nécessaire tu pourras donner une adresse IP statique à l'Orbi, mais tu devras le faire sur ta livebox.

 

Eviter de toucher les adresses IP des serveurs DNS, le décodeur a besoin de ceux fourni par Orange.

 

Il faudra éteindre le wifi de la livebox et puis, en principe, resynchroniser le décodeur avec l'Orbi comme suggéré par @Kipro  là https://community.netgear.com/t5/Orbi/Orbi-et-d%C3%A9codeurs-TV-Orange-sur-Wifi/m-p/1736723#M1486 (mais il a un RBK53 ...) .

 

A+.

 

Voir la solution dans l'envoi d'origine

Message 6 sur 7
boubou69200
Tutor

Re: RBK852

Bonjour @tresbeau 

Merci de votre aide et en suivant la procédure que vous m'avez envoyé:tout c'est bien passé.

Je suis donc passé en mode point d'accès pour mon orbi.

Ensuite j'ai désactivé ma wifi sur ma livebox 5, j'ai donc automatiquement perdu mon signal sur mon décodeur tv uhd .

Le décodeur ma proposé une relance de recherche wifi .

Lorsqu'il ma demandé d'appuyer sur le bouton wps de ma livebox 5, j'ai appuyé sur le bonton synchronisation du routeur orbi directement (procédure appliquée selon le lien que vous m'avez envoyé dans votre dernière réponse).

Le décodeur tv a repéré le signal et s'est mis dessus.

Résultat: le voyant wifi de ma livebox 5 est éteint.

Lorsque je fais une recherche wifi avec n'importe quel appareil le wifi orange n'apparait pas.

Je n'ai que mon signal orbi sans aucune perte de puissance.

Encore une fois merci de votre aide et content d'etre dans la communauté orbi

bonne journéé

 

 

Message 7 sur 7
Auteurs les plus complimentés
Statistiques de discussion
  • 6 réponses
  • 266 visites
  • 1 compliment
  • 3 en conversation