Répondre

RBR20 - Ring toujours allumé

cvalcke
Tutor

RBR20 - Ring toujours allumé

Bonjour,

Cela fait quelques années que je possède mon RBR20 en mode AP.

Dernièrement j'ai voulu le sortir de son placard ou il était caché afin d'améliorer la qualité du signal et je m'aperçois que que le ring reste constamment allumé en rouge (ou magenta ou violet...je ne sais pas trop dire).

Cela ne semble affecter en rien les performances mais ce n'est pas très esthétique.

 

D'après le manuel, cela semblerait signifier qu'il n'accède pas à internet ce qui n'est pas vrai, et qui, en mode AP, n'est pas pertinent.

 

Le firmware est à jour ( 2.7.4.24 ).

Je ne vois pas trop quelle piste suivre pour corriger ce problème.

 

Merci d'avance

Message 1 sur 6

Solutions approuvées
ValerieD
Sr. NETGEAR Moderator

Re: RBR20 - Ring toujours allumé

Bonjour @cvalcke,

Et bienvenue sur la Communauté NETGEAR! 🙂
Votre problème est donc résolu?


Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 5 sur 6

Toutes les réponses
cvalcke
Tutor

Re: RBR20 - Ring toujours allumé

Je viens de reset le RBR20 et j'ai refais la conf et le problème persiste. Pourtant, sur l'interface, internet est ok

Message 2 sur 6
cvalcke
Tutor

Re: RBR20 - Ring toujours allumé

J'ai fait le premier reset via le bouton et le trombone mais cela n'a rien changé.

Je viens de faire le reset via le menu de l'interface web et .... cela n'a rien changé non plus 😀

 

Tant que je suis en mode routeur pas de lumière rouge, dès que je le passe en AP ..retour de la lumière

Message 3 sur 6
cvalcke
Tutor

Re: RBR20 - Ring toujours allumé

Je me réponds à moi-même. En fait la lumière du routeur est bindé au port "internet jaune" du switch qui est derrière du coup il ne faut pas, comme je l'avais fait, brancher le rj45 sur n'importe lequel des ports mais bien le jaune.

 

Dans mon cas tout fonctionnait parfaitement sauf le ring allumé qui était un faux problème.

Message 4 sur 6
ValerieD
Sr. NETGEAR Moderator

Re: RBR20 - Ring toujours allumé

Bonjour @cvalcke,

Et bienvenue sur la Communauté NETGEAR! 🙂
Votre problème est donc résolu?


Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 5 sur 6
cvalcke
Tutor

Re: RBR20 - Ring toujours allumé

Tout à fait. Merci

Message 6 sur 6
Auteurs les plus complimentés
Statistiques de discussion
  • 5 réponses
  • 472 visites
  • 1 compliment
  • 2 en conversation