Antworten
Highlighted
Follower

RBR20 initialisiert sich täglich mehrfach neu

Moin Community,

ich habe seit 2 Wochen ein RBK23 System, aufgrund andauernder Problem habe ich derzeit aber nur den Router RBR20 im Betrieb, die beiden Satelliten sind stromlos.
Der Router ist im AP-Modus per LAN an meine Fritzbox 7490 angeschlossen, WLAN-Geräte sind derzeit gar keine mit dem RBR20 verbunden. Firmware ist die 2.2.1.210
Das Verhalten ist aber immer das Gleiche: Der RBR20 initialisiert sich mehrfach täglich neu.

Ich lasse mir stündlich ein Protokoll per E-Mail zusenden. Alle paar Stunden (unregelmäßig) stehen dann oftmals folgende Einträge darin:


[Time synchronized with NTP server] Tuesday, February 26, 2019 07:16:44
[Initialized, firmware version: V2.2.1.210] Tuesday, February 26, 2019 07:16:09


Das sagt mir, dass der Router sich dann kurz vorher neu gestartet hat und das WLAN zu dieser Zeit für einige Minuten nicht zur Verfügung stand.

Ich bin bereits auf eine frühere Firmware zurück gegangen und habe nach den Firmware-Updates die Werkseinstellungen geladen. Das Verhalten blieb immer das Gleiche. Der RBR20 läuft mit den Standardeinstellungen, d. h. ich habe keinerlei Veränderung an der Werkskonfiguration vorgenommen.

 

Hat jemand eine Idee?

Nachricht 1 von 2

Akzeptierte Lösungen
Highlighted
NETGEAR Employee Retired

Re: RBR20 initialisiert sich täglich mehrfach neu

Hallo @Rekord,

 

willkommen in der NETGEAR Community.

 

Da du schon weitestgehend alles gemacht hast was möglich ist, würde ich dich bitten unseren Support hier zu kontaktieren.

 

Die Kollegen können einen Hardwarecheck mit dir machen und ggfs. den Router auch austauschen.

 

Mit freundlichen Grüßen

FrankHe
Team NETGEAR


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 2 von 2

Alle Antworten
Highlighted
NETGEAR Employee Retired

Re: RBR20 initialisiert sich täglich mehrfach neu

Hallo @Rekord,

 

willkommen in der NETGEAR Community.

 

Da du schon weitestgehend alles gemacht hast was möglich ist, würde ich dich bitten unseren Support hier zu kontaktieren.

 

Die Kollegen können einen Hardwarecheck mit dir machen und ggfs. den Router auch austauschen.

 

Mit freundlichen Grüßen

FrankHe
Team NETGEAR


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 2 von 2
Diskussionsstatistiken
  • 1 Antwort
  • 631 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung