Antworten

Re: RBR853 im AP Mode, Sateliten über Ethernet wie verkabeln?

Glocki607
Tutor

RBR853 im AP Mode, Sateliten über Ethernet wie verkabeln?

Hi,

ich betreibe ganz frisch ein Orbi RBR853 System im AP Modus. Alle Sateliten sind via Ethernet Kabel verbunden. 
Wie sind die Kabel richtig anzustecken?

1. Wenn ich den Router mit dem Modem nur über den WAN port verbinde, findet er keine Sateliten. (Sateliten hängen am Modem)
2. Wenn ich den Router mit dem Modem über LAN1 verbinde, findet er auch die Sateliten! Aber das Orbi App findet den Orbi Router nicht, der Zugriff funktioniert nur über Internet Anywhere.

3. (Gerade aktuell Konfiguriert) Wenn ich Modem über WAN anstecke, Sateliten über LAN1 LAN2 funktioniert alles.

 

Aber manchmal habe ich das Problem das eine Wlan Verbindung besteht, aber kein Internet vorhanden ist. Da muss ich kurz Wlan trennen, wieder verbinden und es funktioniert wieder.

Wie stecke ich die Kabel richtig an, bestehen vielleicht durch meine Kabelkonfiguration die Internet Probleme?

 

Danke im Voraus,

LG

Nachricht 1 von 9

Akzeptierte Lösungen
DamianM
NETGEAR Moderator

Re: RBR853 im AP Mode, Sateliten über Ethernet wie verkabeln?

Hallo @Glocki607,

 

willkommen in der NETGEAR Community!

 

Hiermit beantworte ich Deine Fragen: 

 

1) Wenn Du das RBR853 im AP-Modus benutzt, soll der ORBI-Router über seinen WAN-Port mit dem ersten Router verbunden werden. 

 

Jeder ORBI Satellit soll immer entweder mit dem ORBI Router oder mit einem anderen ORBI Satelliten (über LAN oder WLAN) kommunizieren. Die Satelliten können nicht an einen anderen Router/Modem angeschlossen werden (wenn Du es so machst, können die nicht gefunden werden). 

 

2) Bitte siehe Punkt 1)  Eine Anleitung, wie man die ORBI Systeme als AP konfiguriert, findest Du unter diesem Link.

 

3) Bitte siehe Punkt 1) 

 

Konfiguriere bitte zuerst das ORBI System korrekt und wenn das fertig ist, aktualisiere bitte alle ORBI Elemente. Hier die Links zu den neuesten FW-Versionen: RBR850    RBS850

 

***

Wenn Du diesen Beitrag hilfreich findest, klicke bitte auf KUDOS und markiere ihn ggf. als AKZEPTIERTE LÖSUNG. Dies kann anderen Benutzern helfen, die Lösung schneller zu finden. 
Falls Du weitere Fragen hast, stehe ich gerne unter diesem Beitrag zur Verfügung.

 

Freundliche Grüße,
DamianM
NETGEAR Team 

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 2 von 9

Alle Antworten
DamianM
NETGEAR Moderator

Re: RBR853 im AP Mode, Sateliten über Ethernet wie verkabeln?

Hallo @Glocki607,

 

willkommen in der NETGEAR Community!

 

Hiermit beantworte ich Deine Fragen: 

 

1) Wenn Du das RBR853 im AP-Modus benutzt, soll der ORBI-Router über seinen WAN-Port mit dem ersten Router verbunden werden. 

 

Jeder ORBI Satellit soll immer entweder mit dem ORBI Router oder mit einem anderen ORBI Satelliten (über LAN oder WLAN) kommunizieren. Die Satelliten können nicht an einen anderen Router/Modem angeschlossen werden (wenn Du es so machst, können die nicht gefunden werden). 

 

2) Bitte siehe Punkt 1)  Eine Anleitung, wie man die ORBI Systeme als AP konfiguriert, findest Du unter diesem Link.

 

3) Bitte siehe Punkt 1) 

 

Konfiguriere bitte zuerst das ORBI System korrekt und wenn das fertig ist, aktualisiere bitte alle ORBI Elemente. Hier die Links zu den neuesten FW-Versionen: RBR850    RBS850

 

***

Wenn Du diesen Beitrag hilfreich findest, klicke bitte auf KUDOS und markiere ihn ggf. als AKZEPTIERTE LÖSUNG. Dies kann anderen Benutzern helfen, die Lösung schneller zu finden. 
Falls Du weitere Fragen hast, stehe ich gerne unter diesem Beitrag zur Verfügung.

 

Freundliche Grüße,
DamianM
NETGEAR Team 

Nachricht 2 von 9
Glocki607
Tutor

Re: RBR853 im AP Mode, Sateliten über Ethernet wie verkabeln?

Hallo DamianM,

 

ich hab meinen Orbi Router und die Sateliten zurückgesetzt und nochmal nach der Anleitung als AP konfiguriert.

WAN Port Internet. (Fritzbox)

LAN Port Sateliten.

DHCP macht die Fritzbox, alle Orbi komponenten habe ich über die Fritzbox fixe IP-Adressen zugewiesen.

Soweit funktioniert alles, aber mein Ursprungsproblem besteht weiterhin. WLAN Verbindung besteht, aber Internet funktioniert nicht.
Das dauert immer ein paar Sekunde und tritt sporadisch auf.

Wenn das auftritt funktioniert auch kein PING zum Orbi Router, oder auch nicht zur Fritzbox oder zum Google DNS (8.8.8.8).

 

In einem anderen Beitrag  wurde empfohlen das man im Orbi Router Static IP-Adressen einstellt, also IP, Subnet, Gateway, DNS und Sek. DNS mit 8.8.8.8 manuell konfiguriert. Das habe ich nun so ein paar Tage so betrieben, aber das Problem tritt immer noch auf 

 

Es tritt auch nur im Orbi auf, im Wlan der Fritzbox passiert das nicht.

Die Firmware ist am aktuellen Stand (Router und Sateliten)

Ich hänge einen Screen vom Ping an.

 

Habt ihr noch ideen?

LG

Nachricht 3 von 9
DamianM
NETGEAR Moderator

Re: RBR853 im AP Mode, Sateliten über Ethernet wie verkabeln?

Hallo @Glocki607,

 

könntest Du bitte ein anderes Ethernet-Kabel zwischen den beiden Routern testen? 

 

Was passiert, wenn Du den mit dem ORBI verbundenen FritzBox-Port auf eine feste Geschwindigkeit einstellst, z.B. 100 Mbit/s? 

 

Freundliche Grüße,
DamianM
NETGEAR Team 

Nachricht 4 von 9
Glocki607
Tutor

Re: RBR853 im AP Mode, Sateliten über Ethernet wie verkabeln?

Hallo @DamianM 

 

ich hab alle Ethernetkabel auf neue getauscht und das verhalten beobachtet. Um sicher zu gehen habe ich die CAT 7 Kabel vorher durchgetestet. Leider kam das Wlan-Netzwerktimeoutproblem (ich nenne es mal so) immer wieder vor.


Alle Clients die Kabelgebunden Ethernet mit dem Orbi verbunden wurden funktionierten immer. Auch sehr komisch ist wenn das Problem auf einem Wlan-Client auftritt, funktioniert der zweite Wlan-Client der direkt neben Client-1 ist weiterhin normal. Unabhängig davon trat das Wlan-Netzwerktimeoutproblem aber auf verschiedenen Endgeräten auf.


Interessehalber habe ich mal über Ethernet auf den Router und den Satelliten einen Dauerping gemacht. Der ist mit Null Verlusten durchgelaufen. Auch den FB Port hab ich von 1 Gbit auf 100 Mbit geändert, aber ohne besserung. 

 

Ich befürchte einen defekt, habt ihr noch ideen?

Vielen Dank,

 

Nachricht 5 von 9
DamianM
NETGEAR Moderator

Re: RBR853 im AP Mode, Sateliten über Ethernet wie verkabeln?

Hallo @Glocki607,

 

also momentan sieht die Situation so aus: wenn Du einen Client per Ethernet mit einem ORBI Gerät verbindest, funktioniert es einwandfrei. Das Internet wird jedoch auf den Clients abgebrochen, die mit dem ORBI System per WIFI verbunden sind, stimmt das? 

Du hast das ORBI als AP konfiguriert (AP-Modus, feste IP-Einstellungen) und am ORBI den WAN-Port bei der Verbindung mit dem Hauptrouter benutzt, richtig? 

 

Was für eine FW-Version haben alle ORBI-Elemente? 

Was passiert, wenn Du "Enable AX" deaktivierst und das WLAN des Hauptrouters deaktivierst? Sieht es dann besser aus?

 

Freundliche Grüße,
DamianM
NETGEAR Team 

Nachricht 6 von 9
Glocki607
Tutor

Re: RBR853 im AP Mode, Sateliten über Ethernet wie verkabeln?

Hallo,

zur ersten Frage: Ja, passiert nur auf Geräten die das ORBI System über Wifi benutzen.

zur zweiten Frage: Ja, ich verwende das ORBI System im AP-Modus und hab eine feste IP-Adresse.

Die Firmware-Version aller ORBI-Elemente lautet:
V3.2.18.1_1.4.14

Ich werde die letzten punkte noch probieren.
Danke, LG
Nachricht 7 von 9
DamianM
NETGEAR Moderator

Re: RBR853 im AP Mode, Sateliten über Ethernet wie verkabeln?

Hallo @Glocki607,

 

vielen Dank.

 

Ich wäre für Dein Feedback dankbar.

 

Freundliche Grüße,
DamianM
NETGEAR Team 

Nachricht 8 von 9
Glocki607
Tutor

Re: RBR853 im AP Mode, Sateliten über Ethernet wie verkabeln?

Hallo @DamianM ,

 

die Probleme konnte ich nicht lösen. Ich muss gestehen das ich das Wifi6 also AX nicht mehr deaktiviert habe, da meine Geduld dann ein Ende nahm. Zugegeben finde ich so eine Problemsuche sehr intressant, jedoch stehen die hohen anschaffungskosten nicht dafür. 
Um den Preis sollte das System einwandfrei funktionieren und AX zu deaktivieren wäre sowieso keine option bei einen AX System. 

Schade dass das RBR853 bei mir nicht so richtig funktioniert, ob ein technischer defekt vorlag, oder das System in meiner Konfiguration ein Problem hat kann ich nicht mehr sagen, glücklicherweise konnte ich das Orbii zurücksenden.

 

Also meiner Meinung funktioniert der AP modus im Zusammenspiel mit einer Fritzbox und Sateliten über Ethernet nicht richtig. Positiv finde ich dieses Forum, danke für die Unterstützung.

Liebe Grüße 

 

 

Nachricht 9 von 9
Diskussionsstatistiken
  • 8 Antworten
  • 1413 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung