Rispondere

orbi rbr760 e satelliti disconnessi

cris2793
Aspirant

orbi rbr760 e satelliti disconnessi

Salve ho un problema con il mio sistema Orbi, utilizzo il router RBR 760 aggiornato all'ultima versione V6.3.8.5_1.4.80 con due satelliti CABLATI con tue porte eth separate, ho un problema che mi persiste, ogni 48/72h uno dei due SATELLITI va in OFFLINE,  e a distanza di qualche ora va anche l'altro. QUINDI, mi ritrovo ogni 2/3 giorni a riavviare il satellite che mi si è disconnesso per poterlo riutilizzare, non mi capacito, c'è una soluzione ? possibile che ogni 2 giorni devo stare a riavviare sempre i satelliti? 

 

Sperando che qualcuno mi possa aiutare, vi auguro una buona giornata .

Messaggio 1 di 6
RaoD
NETGEAR Moderator

Re: orbi rbr760 e satelliti disconnessi

Gentile @cris2793,

 

Benvenuto nella Community NETGEAR Italia 🙂

 

Avrei bisogno di maggiori informazioni.

 

Potrebbe confermare che anche i satelliti siano aggiornati all'ultimo firmware disponibile?

 

Saluti,

 

Raony
Team NETGEAR

Messaggio 2 di 6
cris2793
Aspirant

Re: orbi rbr760 e satelliti disconnessi

si ovviamente tutto aggiornato , come da allegato 

 

OGNI DUE GIORNI CIRCA DEVO SPEGNERE IL SATELLITE CHE SI DISCONNETTE, (UN PO DI DISCONNETTE UNO UN PO L'ALTRO) 

Messaggio 3 di 6
RaoD
NETGEAR Moderator

Re: orbi rbr760 e satelliti disconnessi

Gentile @cris2793,

 

Grazie per la sua risposta.

 

Le chiederei se è successo qualcosa in particolare prima che iniziasse ad avere questa problematica? È per caso nato dopo l'aggiornamento del suo dispositivo all'ultimo firmware?

 

Saluti,

 

Raony
Team NETGEAR

Messaggio 4 di 6
cris2793
Aspirant

Re: orbi rbr760 e satelliti disconnessi

No ho acquistato da poco , quindi ho subito installato l’ultimo aggiornamento , ho tutto cablato partono due cavi eth dal router principale , uno va piano secondario e l’altro va a circa 20 mt (cucina ) FUNZIONA BENE PERÒ, non capisco perché ogni due giorni si disconnette uno dei due satelliti e devo andare a riavviare , una scocciatura
Messaggio 5 di 6
RaoD
NETGEAR Moderator

Re: orbi rbr760 e satelliti disconnessi

Gentile @cris2793,

 

Grazie per la sua risposta.

 

Le chiederei sa ha già provato ad effettuare il ripristino del dispositivo alle impostazioni di fabbrica (sia il router che i due satelliti)? Qualora non l'abbia già fatto, le consiglierei di provare con il ripristino.

 

Successivamente, le chiedo di riconfigurare il router, tuttavia non utillizando il suo backup, partire da una nuova configurazione. Durante questa, entrambi i satelliti dovranno essere collegati via cavo al router.

 

Saluti,

 

Raony
Team NETGEAR

Messaggio 6 di 6
Migliori autori con kudos
Statistiche discussione
  • 5 risposte
  • 267 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva