Répondre

Re: AC1200 EX6130 NOUVELLE CONNECTION

Christal85
Tutor

AC1200 EX6130 NOUVELLE CONNECTION

Bonjour, je suis à bout, je viens de changer de box et je n'arrive pas à reparamétrer le répéteur.
En ces temps de télétravail ou directement de travail à la maison il n'est pas normal de galérer pour faire un paramétrage. C'est bien dommage car je voulais passer sur un autre modèle. Mais je ne vais pas mettre une somme importante sur un autre répéteur pour rien. Sauf si on peut me permettre de reparamétrer celui ci.
Merci à tout ceux qui pourront m'aider.
Bonne journée.
Message 1 sur 4

Solutions approuvées
ValerieD
NETGEAR Moderator

Re: AC1200 EX6130 NOUVELLE CONNECTION

Bonjour @Christal85,


Comme vous l'a dit  @CrazyCat , quand vous changez de FAI et/ou de box, il faut remettre le répéteur aux paramètres d'usine et le réinstaller.
Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant 30 secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 4 sur 4

Toutes les réponses
CrazyCat
Virtuoso

Re: AC1200 EX6130 NOUVELLE CONNECTION

Bonjour @Christal85,

Il faut commencer par réinitialiser le répéteur en appuyant 7s sur le bouton "reset" (en ayant le répéteur branché).

Une fois qu'il a redémarré et que vous voyez apparaitre le réseau wifi NETGEAR_EXT sur votre ordinateur, connectez-vous à ce réseau et allez à l'adresse http://www.mywifiext[.]net (sans les [ et ]) et suivez l'assistant d'installation.

 

Message 2 sur 4
Christal85
Tutor

Re: AC1200 EX6130 NOUVELLE CONNECTION

Bonjour En rentrant mywifiext(.)net, sans les parenthèses cela me met ce site est inaccessible
Message 3 sur 4
ValerieD
NETGEAR Moderator

Re: AC1200 EX6130 NOUVELLE CONNECTION

Bonjour @Christal85,


Comme vous l'a dit  @CrazyCat , quand vous changez de FAI et/ou de box, il faut remettre le répéteur aux paramètres d'usine et le réinstaller.
Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant 30 secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 4 sur 4
Auteurs les plus complimentés
Statistiques de discussion
  • 3 réponses
  • 165 visites
  • 1 compliment
  • 3 en conversation