Statistiques de discussion
  • 7 réponses
  • 1002 visites
  • 5 compliments
  • 3 en conversation
Auteurs les plus complimentés
Répondre
Highlighted
Tutor

Connexion répéteur EX6130 AC 1200

J'essaie de mettre le répéteur en mode répéteur ( ce qui parait la moindre des choses ) impossible , le voyant vert WPSmode clignote puis s'eteint

j'ai essayé également de me connecter à mywifi ext ...impossible également , je sens que je ne suis pas arrivé...!!!

merci de votre aide.

Message 1 sur 8
Highlighted
NETGEAR Moderator

Re: Connexion répéteur EX6130 AC 1200

Bonjour @alalpat,

 

Bienvenue sur le forum Netgear et félicitations pour votre premier message Smiley heureux

 

Avez-vous un message d'erreur ?

 

Pouvez-vous essayer de faire un reset de 20 secondes environ sur le répéteur avec un trombone (le répéteur doit être branché à l'électricité pendant la manipulation) ?

 

Une fois que le voyant power est vert, connectez-vous en wifi sur le réseau NETGEAR_EXT ou connectez un câble Ethernet entre le répéteur et votre ordinateur.

 

Procédez ensuite à la configuration du répéteur en vous aidant du guide d'installation à compter de la page 9.

 

Tenez moi au courant !

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 8
Highlighted
Aspirant

Re: Connexion répéteur EX6130 AC 1200

J'ai exactement la même chose avec une Freebox mini 4K. Impossible d'allumer le voyant mode répéteur. Je suis donc passé directement à la configuration. Après connexion à Netgear, j'ai renseigné que le répéteur n'était pas en mode répéteur. Après, j'ai suivi la procédure. A prioiri, lle voyant WPS/mode ne passe en vert que si la box est équipée du WPS.

Message 3 sur 8
Highlighted
Tutor

Re: Connexion répéteur EX6130 AC 1200

Bonjour ,

merci de votre réponse.

en fait aprés quelques heures de tatonnements trés énervés j'ai raproché le répéteur à 10 cm de la box ( livebox play)avec une rallonge... alors qu'initialement il était ,dans la même piece, à 2m50 environ...! et là ...miracle ou bonne intuition ? le processus s'est mis en route en wps et sans problème particulier...je reste néanmoins trés dubitatif sur cette connection plus qu'hasardeuse.

Je teste depuis l'efficacité du répéteur qui ne me parait pas aussi performant que vanté dans la pub..........a voir.

 

Message 4 sur 8
Highlighted
Tutor

Re: Connexion répéteur EX6130 AC 1200

Merci de ta réponse.

j'ai fait un petit topo au modérateur, voir ci dessus.

 

Message 5 sur 8
Highlighted
NETGEAR Moderator

Re: Connexion répéteur EX6130 AC 1200

Bonjour @Christophe54 et @alalpat,

 

Il vaut toujours mieux configurer votre répéteur par la méthode classique en passant par l'assistant de configuration Netgear.

 

Le voyant wps n'a aucune incidence dans le fonctionnement du répéteur si vous le configurez via cet assistant.

 

Pour être efficace, le répéteur doit être placé dans une zone où le signal de départ est de bonne qualité. Placé trop loin, le répéteur sera inefficace puisqu'il ne fera que répéter un signal faible ou dégradé et proposera donc un débit assez faible.

L'emplacement idéal est donc à peu près à mi-distance entre votre routeur et l'emplacement où vous souhaitez avoir un réseau wifi.

 

Bonne journée à vous,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 8
Highlighted
Aspirant

Re: Connexion répéteur EX6130 AC 1200

Merci de votre réponse. C'est la notice qui est mal faite. Beaucoup de personnes comme moi suivent la notice d'installation et comme le voyant WPS/Mode ne s'allume pas, on pense que l'appareil ne se met pas en mode répéteur, et on bloque à ce stade.

Dans la configuration avec l'assistant, la notice devrait préciser qu'il faut décocher le réseau 5GHz. Là aussi, j'ai été bloqué car le mot de passe n'était pas reconnu. Normal, puisque le réseau 5 GHz n'éxistait pas encore. 

C'est la notice qu'il faudrait modifier. Le matériel fonctionne correctement, mais tout le monde n'est pas informaticien.

Christophe

Message 7 sur 8
Highlighted
NETGEAR Moderator

Re: Connexion répéteur EX6130 AC 1200

Bonjour @Christophe54,

 

Effectivement, si votre box n'émet pas de réseau 5Ghz il faut le décocher lors de la configuration du répéteur.

 

En tout cas, je suis ravie de savoir que tout fonctionne correctement Smiley heureux

 

Bonne journée à vous,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 8