Répondre

EX6110 - Pas d'accès Internet

Fred85
Initiate

EX6110 - Pas d'accès Internet

Bonjour, j'ai réussi à connecté mon répéteur à ma bbbox de Bouygues avec tous les voyants au vert mais lorsque je veux me connecter à mon appareil (tablette et portable Android) ça me dit "connecté mais pas d'accès Internet".
J'ai réinitialisé plusieurs fois le répéteur mais toujours pareil
Pouvez vous m'aider ?
Merci de votre réponse

Model: EX6110|AC1200 Dual Band WiFi Range Extender
Message 1 sur 4

Solutions approuvées
PatrycjaG
NETGEAR Moderator

Re: Pas d'accès Internet

Bonjour @Fred85,

 

Bienvenue sur la communauté Netgear 🙂

 

Comment avez-vous configuré le répéteur ? Par le WPS ou par mywifiext.net ?

 

Avez-vous vérifié que le firmware du répéreur est à jour ?

 

Le filtrage MAC est-il activé sur votre box ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 4

Toutes les réponses
PatrycjaG
NETGEAR Moderator

Re: Pas d'accès Internet

Bonjour @Fred85,

 

Bienvenue sur la communauté Netgear 🙂

 

Comment avez-vous configuré le répéteur ? Par le WPS ou par mywifiext.net ?

 

Avez-vous vérifié que le firmware du répéreur est à jour ?

 

Le filtrage MAC est-il activé sur votre box ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 4
Fred85
Initiate

Re: Pas d'accès Internet

Bonjour,

Merci de votre réponse. Effectivement, je suis passé par le site et j'ai enfin réussi à connecté mon répéteur
Message 3 sur 4
PatrycjaG
NETGEAR Moderator

Re: Pas d'accès Internet

Bonjour @Fred85,

 

J'en suis ravie 🙂

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 4
Auteurs les plus complimentés
Statistiques de discussion
  • 3 réponses
  • 536 visites
  • 1 compliment
  • 2 en conversation