Répondre

EX6120 impossibilité de connecter à ma bbox bouygues télécom

yerrois01
Follower

EX6120 impossibilité de connecter à ma bbox bouygues télécom

bonsoir

 

je n'arrive pas à connecter mon netgear à ma  bbox  bouygues télécom   (box blanche) en wps   .   mon  netgear fonctionnait très bien avant   avec  ma livebox  orange  .avez  vous      une solution  ?     merci  pour votre aide

Model: EX6120|AC1200 Dual Band WiFi Range Extender
Message 1 sur 2

Solutions approuvées
ValerieD
NETGEAR Moderator

Re: EX6120 impossibilité de connecter à ma bbox bouygues télécom

Bonjour @.yerrois01,
 
Bienvenue sur la communauté NETGEAR! Smiley heureux

Pas de souci!

Quand vous changez de Box et/ou d'opérateur, il faut faire un retour aux paramètres d'usine du répéteur et le réinstaller.

- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine:
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez

 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 2

Toutes les réponses
ValerieD
NETGEAR Moderator

Re: EX6120 impossibilité de connecter à ma bbox bouygues télécom

Bonjour @.yerrois01,
 
Bienvenue sur la communauté NETGEAR! Smiley heureux

Pas de souci!

Quand vous changez de Box et/ou d'opérateur, il faut faire un retour aux paramètres d'usine du répéteur et le réinstaller.

- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine:
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez

 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 2
Auteurs les plus complimentés
Statistiques de discussion
  • 1 réponse
  • 164 visites
  • 0 compliments
  • 2 en conversation