Statistiques de discussion
  • 8 réponses
  • 215 visites
  • 0 compliments
  • 2 en conversation
Auteurs les plus complimentés
Répondre
Highlighted
Aspirant

EX6130 : perte de connexion wifi après quelques heures avec BBBOX3 ( Proximus )

Bonjour à tous !

j'ai un problème de perte de connexion wifi entre mon EX6130 et ma BBOX (proximus) et surtout en 5Ghz, la vitesse tombe et puis je ne peux plus me connecter.

Si je redémarre le répéteur , cela refonctionne pour quelques heures ..

Je suis à jour au niveau du firmware et la bestiole a une IP fixe ( 192.168.1.32 )

J'ai déjà essayé de déplacer le répéteur et de le rapprocher de la BBOX et cela ne résoud rien !

Parfois je me fait ejecter du réseau du répéteur ..

Pourriez-vous m'aider ?

Merci d'avance !

Titi

 

Message 1 sur 9

Solutions approuvées
Highlighted
Aspirant

Re: EX6130 : perte de connexion wifi après quelques heures avec BBBOX3 ( Proximus )

Bonjour Madame !

 

Bon ben voilà :

J'ai resetté le répéteur WiFi et je l'ai re paramétré ..( via WPS = impossible ), je l'ai fait via l'assistant d'installation et OK

La configuration du réseau 5Ghz a un peu changé au niveau du canal .. le réseau 2.4 Ghz est aussi ok !

j'ai bloqué L'IP sur une IP fixe .

et miracle .. cela à l'air de tenir pour le moment !

 

je vais mettre quelques cierges dans l'église du coin !

Bien à vous et merci de votre aide !

Titi

 

Voir la solution dans l'envoi d'origine

Message 5 sur 9

Toutes les réponses
Highlighted
NETGEAR Moderator

Re: EX6130 : perte de connexion wifi après quelques heures avec BBBOX3 ( Proximus )

Bonjour @titithebest ,
 
Avez-vous ce souci depuis l'installation?

Comment se comportent les leds du répéteur?

Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 9
Highlighted
Aspirant

Re: EX6130 : perte de connexion wifi après quelques heures avec BBBOX3 ( Proximus )

Bonjour Madame !

J'ai cela depuis le début de l'installation, 

La led device passe du vert à l'orange et je pense que la led Router change de couleur aussi ..

je me demande s'il n'y a pas un problème d'incompatibilité ( en 5Ghz uniquement, en 2.4 Ghz cela fonctionne ) 

avec le routeur/BBox ..

Je vais resetter le répeteur et y remettre les paramètres comme vous le conseillez et je vous tiens au courant !!

 

Bien à vous !

Titi

Message 3 sur 9
Highlighted
NETGEAR Moderator

Re: EX6130 : perte de connexion wifi après quelques heures avec BBBOX3 ( Proximus )

Bonjour @titithebest ,

 

Ok, j'attends de vos nouvelles. Smiley heureux

 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 9
Highlighted
Aspirant

Re: EX6130 : perte de connexion wifi après quelques heures avec BBBOX3 ( Proximus )

Bonjour Madame !

 

Bon ben voilà :

J'ai resetté le répéteur WiFi et je l'ai re paramétré ..( via WPS = impossible ), je l'ai fait via l'assistant d'installation et OK

La configuration du réseau 5Ghz a un peu changé au niveau du canal .. le réseau 2.4 Ghz est aussi ok !

j'ai bloqué L'IP sur une IP fixe .

et miracle .. cela à l'air de tenir pour le moment !

 

je vais mettre quelques cierges dans l'église du coin !

Bien à vous et merci de votre aide !

Titi

 

Voir la solution dans l'envoi d'origine

Message 5 sur 9
Highlighted
NETGEAR Moderator

Re: EX6130 : perte de connexion wifi après quelques heures avec BBBOX3 ( Proximus )

Bonjour @titithebest,
 
Je suis ravie que votre souci soit réglé! Smiley très heureux
N'hésitez pas à revenir nous voir si vous avez d'autres questions.
 
 
Bonne journée à vous
Valérie D    
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 9
Highlighted
Aspirant

Re: EX6130 : perte de connexion wifi après quelques heures avec BBBOX3 ( Proximus )

Bonjour !!

 

Bon ben c'est de nouveau le KO sur le 5 Ghz ! 

plus de connexion possible après quelques heures !!

 

Ce répéteur n'est pas stable du tout en 5Ghz !! et débloque parfois aussi en 2.4 Ghz !!

Bon je ne continue plus avec ce répéteur EX6130 !!

j'ai acheté un autre produit d'un concurrent TP....K ( le double du prix ) car j'en ai marre !

il me semblait pourtant que Netgear tenait la route .. 

 

Je suis fortement déçu ..

Titi

 

 

 

 

Message 7 sur 9
Highlighted
NETGEAR Moderator

Re: EX6130 : perte de connexion wifi après quelques heures avec BBBOX3 ( Proximus )

Bonjour @titithebest,
 
Je suis désolée que vous ayez pris cette décision sans que nous ayons pu pousser plus avant nos recherches et nos essais, mais il est normal que vous fassiez ce que vous pensez le mieux pour vous.
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 9
Highlighted
Aspirant

Re: EX6130 : perte de connexion wifi après quelques heures avec BBBOX3 ( Proximus )

Bonjour !!

De toutes les façons le EX6130 était pas assez puissant pour amplifier correctement en 5 ghz le signal wifi dans toute 

la maison .

je n'aurais quand même pas pu continuer avec ce produit !!

Le remplaçant est bcp plus puissant et possède 4 antennes .. ce qui est plus adapté à ma configuration !

J'ai aussi constaté que le EX6130 chauffait beaucoup .. le dysfonctionnement est peut-être dû à cela !

J'ai tout essayé avec ce produit et je n'arrive pas à avoir une connexion stable en 5Ghz ! ( je suis electronicien et je réparais du matériel informatique .. )

Merci quand même de votre aide !! 

Titi

Message 9 sur 9