Répondre

EX6250 mot de passe admin

Rampa
Follower

EX6250 mot de passe admin

Bonsoir

 

Je n'arrive plus a me connecter sur l'application portable Netgear.

Celle ci me demande le mdp Admin et je ne l'ai plus.

 

Merci de votre aide Robot heureux

 

Model: EX6250|AC1750-WIFI MESH EXTENDER
Message 1 sur 2

Solutions approuvées
ValerieD
NETGEAR Moderator

Re: EX6250 mot de passe admin

Bonjour @Rampa,
 
Et bienvenue sur la Communauté NETGEAR! Smiley heureux

Si vous avez oublié votre mot de passe je vous invite à procéder comme indiqué ici p24:

https://www.downloads.netgear.com/files/GDC/EX6250/EX6250_UM_EN.pdf
Si vous n'avez pas paramétré de questions de sécurité il faudra simplement remettre le répéteur aux paramètres d'usine et réinstaller:

- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.

 

Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 2

Toutes les réponses
ValerieD
NETGEAR Moderator

Re: EX6250 mot de passe admin

Bonjour @Rampa,
 
Et bienvenue sur la Communauté NETGEAR! Smiley heureux

Si vous avez oublié votre mot de passe je vous invite à procéder comme indiqué ici p24:

https://www.downloads.netgear.com/files/GDC/EX6250/EX6250_UM_EN.pdf
Si vous n'avez pas paramétré de questions de sécurité il faudra simplement remettre le répéteur aux paramètres d'usine et réinstaller:

- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.

 

Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 2
Auteurs les plus complimentés
Statistiques de discussion
  • 1 réponse
  • 182 visites
  • 0 compliments
  • 2 en conversation