Répondre

EX7300 v2 problème de connexions aux objets connectés

Marina08430
Aspirant

EX7300 v2 problème de connexions aux objets connectés

Bonjour,
J’ai installé un répétiteur car depuis le passage en fibre et le changement de box par Orange, le wifi est de très mauvaise qualité dans mon bureau ou je télétravail. L’installation est ok, tous les voyants sont verts mais lorsque je souhaite avoir accès à un objet connecté tel que mon enceinte, il m’est indiqué que je n’ai pas internet ! Bizarre… le symbole wifi est opérationnel sur mon téléphone… je ne comprends pas d’où vient le problème. Pourriez vous m’éclairer ? (Je précise que seule la connection du répétiteur en WPS a fonctionné… en wifi, la connection n’arrivait pas à s’établir)
Merci d’avance.
Model: EX7300v2|AC2200 Nighthawk X4 WiFi Mesh Extender
Message 1 sur 6
ValerieD
NETGEAR Moderator

Re: EX7300 v2 problème de connexions aux objets connectés

Bonjour @Marina08430,

Et bienvenue sur la Communauté NETGEAR! Smiley heureux

Quel type d'enceinte possédez-vous?

Se connecte-t-elle via 2.4GHz ou 5GHz?

L'EX7300v2 est-il en mode répéteur ou point d'accès?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 6
Marina08430
Aspirant

Re: EX7300 v2 problème de connexions aux objets connectés

Bonjour Valérie,

Mon appareil est en mode répétiteur. En fait, il ne s’agit pas uniquement de mes objets connectés mais de toutes les applications nécessitant internet ! Il semblerait que ce soit aléatoire… parfois ça fonctionne et à d’autres moments mes appli ne détectent plus internet alors que tout semble opérationnel… quelque chose m’échappe… quant à la fréquence, je ne sais pas où trouver cette information ?
Message 3 sur 6
ValerieD
NETGEAR Moderator

Re: EX7300 v2 problème de connexions aux objets connectés

Bonjour @Marina08430,

 

 

Quand vous rencontrez ce souci, est-ce que le rseau wifi disparaît ou est-ce que vous voyez toujours celui-ci mais qu'il n'est plus connecté à internet?

Pour le réseau wifi (2.4GHz ou 5GHz) auquels vos appareils se connectent cela devrait être dans les fiches techniques de ceux-ci ou dans leur manuel d'utilisation.
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 6
Marina08430
Aspirant

Re: EX7300 v2 problème de connexions aux objets connectés

Le réseau wifi est toujours affiché. Tout semble normal sauf que le répétiteur est branché et que mes applications mobiles affichent qu’il n’y a pas de connexion internet.
Quel est le problème ?
Message 5 sur 6
ValerieD
NETGEAR Moderator

Re: EX7300 v2 problème de connexions aux objets connectés

Bonjour @Marina08430,

 

Quelle est la distrance approximative entre votre box et le répéteur?

L'avez-vous installé via WPS ou via l'assistant?

Le one wifi name et le smart connect sont-ils activés?

 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 6
Auteurs les plus complimentés
Statistiques de discussion
  • 5 réponses
  • 238 visites
  • 0 compliments
  • 2 en conversation