Répondre
Highlighted
Follower
Follower

EX8000 Perte conséquente de débit

Bonjour,

J’ai fait l’acquisition d’une box Fibre de chez SFR depuis peu de temps. J’ai décidé de relier mon répéteur WiFi EX8000 à cette nouvelle box.

Mon répéteur WiFi est installé au 2ieme étages de ma maison tandis que ma box SFR est au rez-de-chaussée.

D’après le répéteur, celui-ci reçoit bien le signal de la box SFR (Tous les voyants sont blancs). J’en conclus que la position du répéteur est idéal.

Sauf que lorsque je me situe au dernier étage de ma maison j’ai une perte considérable de débit.
Voici les performances des boîtiers pour un réseau 5GHz :
- Box SFR : Ascendant et Descendants = 400-500 Mbps
- Répéteur EX8000 : Ascendant = 3 Mbps et Descendants = 2 Mbps

J’utilise le Same Wifi Name, pour me faciliter la vie.
Annoter que je n’ai pas fait de test sur le réseau 2,4GHz puisque je me doute déjà du résultat et aussi parce que je le ressens très clairement sur la navigation Internet.

Ma question est donc de savoir comment remédier à ce problème pour que je puisse avoir débit pratiquement équivalent à ma Box ?

En comptant beaucoup sur votre aide 😅
Cordialement
Model: EX8000|AC3000 Nighthawk X6S Tri Band WiFi Mesh Extender
Message 1 sur 2
Highlighted
NETGEAR Moderator

Re: EX8000 Perte conséquente de débit

Bonjour @Sza ,
 
Bienvenue sur la communauté NETGEAR! Smiley heureux
J'ai besoin de quelques éclaircissements: 

- " J’ai décidé de relier mon répéteur WiFi EX8000 à cette nouvelle box."

Voulez-vous dire que vous avez relié l'EX8000 à votre box par câble ethernet ou via wifi?

- Le 2e étage de votre maison est-il le dernier étage donc vous parlez plus loin?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 2
Auteurs les plus complimentés
Statistiques de discussion
  • 1 réponse
  • 133 visites
  • 0 compliments
  • 2 en conversation