Répondre

Re: EX8000 impossible de démarrer

YC33
Tutor

EX8000 impossible de démarrer

Bonjour,

depuis hier mon EX8000 ne fonctionne plus, les LED blanches clignotent toutes en même temps, la led du bouton power clignote en vert.

Impossible de le réinitialiser, même en laissant appuyé plus de 30s sur le bouton reset.

Quelqu'un peut-il m'aider ?

Merci

Model: EX8000|AC3000 Nighthawk X6S Tri Band WiFi Mesh Extender
Message 1 sur 6
PatrycjaG
NETGEAR Moderator

Re: EX8000 impossible de démarrer

Bonjour @YC33,

 

Bienvenue sur la communauté Netgear Smiley heureux

 

Avez-vous fait le reset sur le répéteur allumé ?

 

Cela est-il arrivé suite à une mise à jour de firmware ? Une coupure d'électricité ou un orage ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 6
YC33
Tutor

Re: EX8000 impossible de démarrer


@PatrycjaG  a écrit :

Bonjour @YC33,

 

Bienvenue sur la communauté Netgear Smiley heureux

 

Avez-vous fait le reset sur le répéteur allumé ?

 

Cela est-il arrivé suite à une mise à jour de firmware ? Une coupure d'électricité ou un orage ?

 

Bonne journée,

Patrycja

Equipe Netgear


Bonjour,

Oui j'ai fait le reset sur le répéteur allumé, pas de mise à jour de firmware récente.

Le répéteur s'est arrêté brutalement, la TV est branchée dessus il s'est arrêté en plein milieu d'un film. Pas d'orage en ce moment.

 

Message 3 sur 6
PatrycjaG
NETGEAR Moderator

Re: EX8000 impossible de démarrer

Bonjour @YC33,

 

Essayez encore un hard reset :

 

1. Insérez votre trombone dans le reset factory et restez appuyé 5 secondes. 
2. Ensuite restez toujours appuyé avec votre trombone sur le reset factory et débranchez l'alimentation pendant 5 secondes. 
3. Ensuite rebranchez l'alimentation et restez toujours appuyé avec votre trombone pendant 30 secondes. 
4. Vérifiez ensuite de l'état des voyants.   

 

Quelle est la date d'achat de votre répéteur ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 6
YC33
Tutor

Re: EX8000 impossible de démarrer


@PatrycjaG  a écrit :

Bonjour @YC33,

 

Essayez encore un hard reset :

 

1. Insérez votre trombone dans le reset factory et restez appuyé 5 secondes. 
2. Ensuite restez toujours appuyé avec votre trombone sur le reset factory et débranchez l'alimentation pendant 5 secondes. 
3. Ensuite rebranchez l'alimentation et restez toujours appuyé avec votre trombone pendant 30 secondes. 
4. Vérifiez ensuite de l'état des voyants.   

 

Quelle est la date d'achat de votre répéteur ?

 

Bonne journée,

Patrycja

Equipe Netgear


Bonjour,

Après l'opération aucun voyant allumé, mais le répéteur reste non fonctionnel.

Je l'ai débranché et rebranché et j'ai de nouveau l'ensemble des led blanches qui clignotent. Pas de changement.

Produit acheté le 9 mai 2021.

Bonne soirée

Message 5 sur 6
PatrycjaG
NETGEAR Moderator

Re: EX8000 impossible de démarrer

Bonjour @YC33,

 

Je viens de vous envoyer un message privé avec les instructions pour effectuer un TFTP CMD sur le répéteur.

 

Si après cela, il ne repart pas, je vous invite à prendre contact avec mes collègues du support technique.

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 6
Auteurs les plus complimentés
Statistiques de discussion
  • 5 réponses
  • 176 visites
  • 1 compliment
  • 2 en conversation