Répondre

Ex6130

Vaness19
Follower

Ex6130

Bonjour, Je me permets de vous contacter car j'ai un souci avec mon répéteur. Nous avons un opérateur qui s'est mis sur notre ligne sans notre accord. Par conséquent, cela nous a coupé notre connexion avec notre opérateur actuelle. Du coup le répéteur n'a plus fonctionné. Ensuite, notre opérateur s'est remis mais le répéteur ne fonctionne toujours pas. On le retrouve sur les ordinateurs et téléphones portables mais la connexion ne se fait pas! Comment procéder ?
Message 1 sur 2

Solutions approuvées
ValerieD
NETGEAR Moderator

Re: Ex6130

Bonjour @Vaness19,

Et bienvenue sur la Communauté NETGEAR! 🙂

Il est effectivement possible que l'opérateur indésirable est un peu "embrouillé" le répéteur.

Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez

Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 2

Toutes les réponses
ValerieD
NETGEAR Moderator

Re: Ex6130

Bonjour @Vaness19,

Et bienvenue sur la Communauté NETGEAR! 🙂

Il est effectivement possible que l'opérateur indésirable est un peu "embrouillé" le répéteur.

Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez

Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 2
Auteurs les plus complimentés
Statistiques de discussion
  • 1 réponse
  • 527 visites
  • 0 compliments
  • 2 en conversation