Statistiques de discussion
  • 3 réponses
  • 176 visites
  • 0 compliments
  • 2 en conversation
Auteurs les plus complimentés
Répondre
Highlighted

Mise a jour et défaut de connection

Pour la mise a jour vous me ditte de mettre un cable du repetiteur a l'ordinateur donc il faut un cable spéciale qui se branche du répétiteur a la prise USB de l'ordinateur?

 

Deuxième problème j'ai changé de fournisseur internet je suis maintenant chez Free lorsque je branche le répétiteur les voyant Le voyant WPS clignote.
2. Dans un délai de deux minutes, appuyez sur le bouton
WPS situé sur votre
routeur ou votre point d'accès.
Le voyant WPS du répéteur s'allume en vert, le voyant de connexion du routeur
s'allume et le répéteur se connecte à votre réseau WiFi existant.

mais le voyant de connexion au client est allumé en rouge, cela indique
que votre nouveau réseau WiFi étendu n’atteint pas l’endroit où le
signal WiFi est faible.

Mais je suis à coté de la box, comment faire

Merci de votre aide

 

Model: EX7300|AC2200 Nighthawk X4 WiFi Mesh Extender
Message 1 sur 4

Solutions approuvées
Highlighted
NETGEAR Moderator

Re: Mise a jour et défaut de connection

Bonjour @sylverfox73 ,
 

Quand vous changez de Box ou de fournisseur il faut effectuer un retour aux paramètres d'usine du répéteur.

Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 4 sur 4

Toutes les réponses
Highlighted
NETGEAR Moderator

Re: Mise a jour et défaut de connection

Bonjour @sylverfox73 ,
 

Vous semblez répondre à une discussion déjà engagée, pourriez-vous nous indiquer laquelle?

Cela me permettrait de vous répondre le plus précisément possible. Smiley heureux
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 4
Highlighted

Re: Mise a jour et défaut de connection

Bonjour

Le voyant WPS du répéteur s'allume en vert, le voyant de connexion du routeur
s'allume et le répéteur se connecte à notre réseau WiFi existant.

mais le voyant de connexion au client est allumé en rouge, cela indique
que notre nouveau réseau WiFi étendu n’atteint pas l’endroit où le
signal WiFi est faible.

Mais je suis à coté de la box, comment faire

Model: EX7300|AC2200 Nighthawk X4 WiFi Mesh Extender
Message 3 sur 4
Highlighted
NETGEAR Moderator

Re: Mise a jour et défaut de connection

Bonjour @sylverfox73 ,
 

Quand vous changez de Box ou de fournisseur il faut effectuer un retour aux paramètres d'usine du répéteur.

Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 4 sur 4