Statistiques de discussion
  • 5 réponses
  • 264 visites
  • 1 compliment
  • 2 en conversation
Auteurs les plus complimentés
Répondre
Highlighted

Problème Fast Lane EX6110

Bonjour,

je vais pour paramétrer mon répéteur wifi  et le mettre en Fast Lane et j'ai un message comme quoi  Le répéteur n'arrive pas à se connecter au réseau. J'ai vérifié ce n'est pas un probleme de placement du répéteur.

Merci

Model: EX6110|AC1200 Dual Band WiFi Range Extender
Message 1 sur 6

Solutions approuvées
Highlighted
NETGEAR Moderator

Re: Problème Fast Lane EX6110

Bonjour @Baptiste46,

 

Quel est le type de sécurité utilisé par votre box ?

 

Le répéteur exécute t-il le dernier firmware ?

 

Lorsque vous vous connectez au réseau 5Ghz de votre répéteur, avez-vous une connexion internet ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 6 sur 6

Toutes les réponses
Highlighted
NETGEAR Moderator

Re: Problème Fast Lane EX6110

Bonjour @Baptiste46,

 

Bienvenue sur le forum Netgear Smiley heureux

 

Le répéteur est-il déjà configuré avec le réseau de votre box ?

 

Quel est la couleur du voyant lien routeur sur votre répéteur ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 6
Highlighted

Re: Problème Fast Lane EX6110

Bonjour,

Tous les voyants sont verts . Le répéteur est connecté au routeur en wifi 2.4ghz mais lorsque je veux connecter mon répéteur au routeur en wifi 5ghz cela ne marche pas. Le routeur est compatible au wifi 5ghz.

Message 3 sur 6
Highlighted
NETGEAR Moderator

Re: Problème Fast Lane EX6110

Bonjour @Baptiste46,

 

Comment avez-vous configuré le répéteur ? En WPS ou par le web ?

 

Pouvez-vous faire un reset de 20/30 secondes sur le répéteur et redémarrer votre box.

 

Ensuite refaites la configuration de votre répéteur en suivant le guide d'installation.

 

A l'étape du choix des réseaux avez-vous bien le réseau 5Ghz de votre box ?

 

Bonne journée,

Patrycja

Equipe Netgear

 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 6
Highlighted

Re: Problème Fast Lane EX6110

Bonjour,

j'ai configuré le répéteur d'abord par WPS cela ne marchait pas, après un reset je l'ai configuré par le web et il y avait toujours le problème. J'ai reset le répéteur plusieurs fois et redémarré la box plusieurs fois également. Et à l'étape du choix des réseaux le wifi 5ghz est bien disponible.

Message 5 sur 6
Highlighted
NETGEAR Moderator

Re: Problème Fast Lane EX6110

Bonjour @Baptiste46,

 

Quel est le type de sécurité utilisé par votre box ?

 

Le répéteur exécute t-il le dernier firmware ?

 

Lorsque vous vous connectez au réseau 5Ghz de votre répéteur, avez-vous une connexion internet ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 6 sur 6