Répondre
Highlighted
Tutor

Problème de connexion répéteur EX6130

Bonjour,

 

Voilà, j'ai souvent des problèmes de connexion avec mon répéteur Netgear AC1200/EX6130. En effet il se déconnecte du réseau souvent et me trouve donc souvent à le débrancher et rebrancher pour le réinitialiser! Sur mon téléphone, il affiche "Pas de connexion réseau" et les voyants semblent être au vert! C'est très embêtant! Je possède la Freebox révolution. 

 

Merci

Message 1 sur 8

Solutions approuvées
Highlighted
NETGEAR Moderator

Re: Problème de connexion répéteur EX6130

Bonjour @luischo,
 
Bienvenue sur la communauté et félicitations pour votre premier post! Smiley heureux
Pourriez-vous effectuer cette manipulation :
- Rebootez votre routeur/box
- remettre le répéteur aux paramètres d’usine
- reparamétrer
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 8

Toutes les réponses
Highlighted
NETGEAR Moderator

Re: Problème de connexion répéteur EX6130

Bonjour @luischo,
 
Bienvenue sur la communauté et félicitations pour votre premier post! Smiley heureux
Pourriez-vous effectuer cette manipulation :
- Rebootez votre routeur/box
- remettre le répéteur aux paramètres d’usine
- reparamétrer
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 8
Highlighted
Tutor

Re: Problème de connexion répéteur EX6130

Bonjour,

 

J'avais rebooté ma box et ça semble marché mais il m'arrive d'avoir des déconnexions fréquentes...

Message 3 sur 8
Highlighted
NETGEAR Moderator

Re: Problème de connexion répéteur EX6130

Bonjour @luischo,
 
Très bien, mais avez-vous effectué le reste de la manipulation?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 8
Highlighted
Tutor

Re: Problème de connexion répéteur EX6130

Non.  La mise en oeuvre  du  répététeur a été faite via mon téléphone. En effet, je l'ai créer directement par téléphone afin d' accéder aux paramètres lors de l'installation et ainsi le sécuriser. Création de compte que j'avais soigneusement retranscrit sur 1 carnet afin d'en garder 1 trace. Mais seulement à la connexion, dont le mot de passe a été enregistré sur mon téléphone à la création du compte,  je m'aperçois qu'il ne reconnaissait plus mes login! 

Message 5 sur 8
Highlighted
NETGEAR Moderator

Re: Problème de connexion répéteur EX6130

Bonjour @luischo,
 

C'est pour cela qu'il faudrait effctuer la manipulation que je vous ai indiquée. Smiley heureux
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 8
Highlighted
Tutor

Re: Problème de connexion répéteur EX6130

Là, ça à l'air de fonctionner donc je laisse en l'état. Si ça se reproduit je ferai la manipulation...

 

Merci

 

Message 7 sur 8
Highlighted
NETGEAR Moderator

Re: Problème de connexion répéteur EX6130

Bonjour @luischo,
 

Pas de souci! Smiley heureux
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 8
Auteurs les plus complimentés
Statistiques de discussion
  • 7 réponses
  • 690 visites
  • 2 compliments
  • 2 en conversation