Répondre

Repeteur EX6130 pas de connexion internet

Bigliardi71
Aspirant

Repeteur EX6130 pas de connexion internet

Bonjour,
Nous n'arrivons à avoir le bouton routeur allumé. Nous avons bien créé les extensions wi fi mais il n'y a pas de connexion internet. Nous avons une live box V3 pro. Comment faire ?
Merci d'avance

Model: EX6120|AC1200 Dual Band WiFi Range Extender
Message 1 sur 6

Solutions approuvées
ValerieD
NETGEAR Moderator

Re: Repeteur wi fi ac1200

Bonjour @Bigliardi71,
 
"Le routeur ne s'allume pas."

Le voyant routeur ou votre Livebox?

Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 6 sur 6

Toutes les réponses
ValerieD
NETGEAR Moderator

Re: Repeteur wi fi ac1200

Bonjour @Bigliardi71,
 
Et bienvenue sur la Communauté NETGEAR! Smiley heureux

Pourriez-vous me préciser le modèle de votre répéteur?

En effet AC1200 est la norme et non le modèle et vous avez sélectionné l'A6210 qui est un adaptateur USB et non un répéteur.
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 6
Bigliardi71
Aspirant

Re: Repeteur wi fi ac1200

Bonjour. C'est le modèle EX6130 AC1200 dual band wifi range extender.
Merci d'avance
Message 3 sur 6
ValerieD
NETGEAR Moderator

Re: Repeteur wi fi ac1200

Bonjour @Bigliardi71,
 
Parfait, donc quand vous installez l'appareil, le faites vous via WPS ou via l'assistant?

Vous voyez bien le réseau 2.4GHz et le réseau 5GHz mais ils n'ont pas de connexion à internet?

https://www.downloads.netgear.com/files/GDC/EX6130/EX6130_IG_FR.pdf
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 6
Bigliardi71
Aspirant

Re: Repeteur wi fi ac1200

Notre live box ne le reconnaît pas en wps. On l'installe par l'assistant. On peut bien se connecter aux deux réseaux étendus mais on il n'y a pas de connexion internet. Le routeur ne s'allume pas.
Message 5 sur 6
ValerieD
NETGEAR Moderator

Re: Repeteur wi fi ac1200

Bonjour @Bigliardi71,
 
"Le routeur ne s'allume pas."

Le voyant routeur ou votre Livebox?

Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 6 sur 6
Auteurs les plus complimentés
Statistiques de discussion
  • 5 réponses
  • 191 visites
  • 0 compliments
  • 2 en conversation