Statistiques de discussion
  • 1 réponse
  • 58 visites
  • 0 compliments
  • 2 en conversation
Auteurs les plus complimentés
Répondre
Highlighted
Follower

WIFI N300

Bonjour.

Je possède la Box NF6 Red by SFR.

J'ai procédé à la connexion WIFI du répéteur, selon la procédure "configuration par Web", donnée par la notice.

Cela a très bien marché dans la pièce où se trouve le routeur. J'ai installé, ensuite, mon répéteur dans une autre pièce (à 10 mètres de distance) où je souhaite l'utiliser . Malheureusement , le voyant "lien routeur" ne s'allume pas.

Je suis contraint d'avoir la liaison Wifi directement avec mon routeur; ce qui est une liaison moins bonne !!

A noter qu'antérieurement le répéteur avait bien fonctionné dans cette configuration !

Il y a certainement une manip que je n'ai pas effectuée !!

Merci pour votre aide.

Guitourv

 

Model: WN3100RP|Universal Passthrough WiFi Range Extender
Message 1 sur 2
Highlighted
NETGEAR Moderator

Re: WIFI N300

Bonjour @GUITOURV ,
 
Bienvenue sur la communauté NETGEAR! Smiley heureux

"A noter qu'antérieurement le répéteur avait bien fonctionné dans cette configuration !"

Est-ce que vous voulez dire disposé exactement ainsi, avec le même placement du répéteur?

Votre Box a-t-elle changé?

Au début de l'installation, quand le répéteur est dans la même pièce que la Box, le voyant routeur s'allume-t-il?

L'emplacement idéal pour placer le répéteur est  à mi-distance entre votre routeur et votre ordinateur, mais le répéteur DOIT se trouver dans la portée d’un routeur sans fil.

Pourriez-vous réessayer en rapprochant légèrement le répéteur de la Box?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 2