Répondre

Re: ac 1200 ex 6130

maheux
Tutor

ac 1200 ex 6130

bonjour,

j'ai un répéteur netgear ac1200 ex 6130 qui fonctionnait parfaitement jusqu'alors avec la box nb6 de chez SFR.

suite à un changement de box chez SFR (box plus BD 78 à la place de l'ancienne NB 6), je souhaiterais accéder à la nouvelle config via mywifiext. mais je n'arrive pas que ce soit en wifi ou par câble ethernet entre le répéteur et la box.

En effet depuis ce changement de box,la qualité de la connexion est très mauvaise (led routeur rouge fixe) alors que l'environnement domestique est rigoureusement le même (pièce, emplacement des différents appareils, PC etc...)

Pourtant toutes les leds sont vertes (routeur, wps , device et power bien sûr) quand le répéteur est à proximité de la box.

quelle pourrait être la solution technique?

merci beaucoup pour votre aide

Message 1 sur 20
PatrycjaG
NETGEAR Moderator

Re: ac 1200 ex 6130

Bonjour @maheux

 

Bienvenue sur la communauté Netgear 🙂

 

Avez-vous fait un reset de 30 secondes sur le répéteur allumé puis une reconfiguration avec la nouvelle box ?

 

Je vous joins le guide d'installation de l'EX6130.

 

Bonne journée,
Patrycja
Equipe Netgear 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 20
maheux
Tutor

Re: ac 1200 ex 6130

Bonjour Patrycja

merci pour votre réponse

oui j'ai déjà fait plusieurs fois un reset  de 30 s y compris également le "hard reset" conseillé précédemment dans une autre discussion (5s puis pendant le  débranchement encore 5 s puis rebranchement et reset de 30s) mais tout ça sans résultat.

cordialement

Message 3 sur 20
PatrycjaG
NETGEAR Moderator

Re: ac 1200 ex 6130

Bonjour @maheux,

 

Pendant le reset comment se comporte le voyant power ?

Après le reset  quels voyants sont allumés ?

Avez-vous essayé de reconfigurer le répéteur ?

 

Bonne journée,
Patrycja
Equipe Netgear 

 

 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 20
maheux
Tutor

Re: ac 1200 ex 6130

bonjour Patrycja

quand je fais un reset, le voyant power clignote orange, puis celui du WPS s'allume vert fixe puis le power orange fixe pour passer vert fixe au bout de quelques secondes.

le voyant router s'allume en vert fixe au bout de 40 s environ.

et le device s'allume bien en vert fixe dès qu'un appareil se connecte (pc, tablette, smartphone etc...)

Non, je ne peux pas le configurer car je n'arrive pas à la page " New Extender Setup" avec mywifiext .

J'ai toujours le message "You are not connected to your extender's WiFi network"

pourtant j'ai essayé avec un pc (tour et portable) en wifi et avec câble ethernet) ainsi qu'avec un smartphone.

cordialement

 

Message 5 sur 20
PatrycjaG
NETGEAR Moderator

Re: ac 1200 ex 6130

Bonjour @maheux,

 

Une fois que le voyant power est vert après le reset, connectez-vous au réseau NETGEAR_EXT avec un appareil mobile ou par câble Ethernet entre le répéteur et l'ordinateur (dans ce cas pas besoin de se connecter au réseau NETGEAR_EXT).

 

Ensuite, ouvrez un navigateur web et allez sur mywifiext.net ou tapez l'adresse IP 192.168.1.250 dans la barre des tâches (et non dans le moteur de recherche).

 

Si cela ne fonctionne pas, changer de navigateur web.

 

Bonne journée,
Patrycja
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 20
maheux
Tutor

Re: ac 1200 ex 6130

Bonjour,

j'ai enfin réussi à le re-configurer  en tapant l'adresse IP ........

mais malheureusement cela n'a rien résolu à mon problème de départ , à savoir la mauvaise connexion (led rouge) suite au changement de la box.

cordialement

Message 7 sur 20
PatrycjaG
NETGEAR Moderator

Re: ac 1200 ex 6130

Bonjour @maheux,

 

Avez-vous vérifié si le firmware sur le répéteur est à jour ?

 

La dernière version pour l'EX6130 est la version 1.0.0.48 que vous pourrez trouver sur notre centre de téléchargement. Dans colonne de droite choisissez le dernier firmware (le 1er de la liste en partant du haut) et téléchargez le fichier sur votre ordinateur sur le bureau par exemple pour le retrouver facilement
 

S'il n'est à jour :

- Connectez votre ordinateur à votre répéteur à l'aide d'un câble Ethernet

- Décompressez le fichier si nécessaire.

- Saisissez mywifiext.net ou 192.168.1.250 dans un navigateur Web

- Saisissez le nom d'utilisateur et le mot de passe administrateur du répéteur

- Sélectionnez Paramètres > Mise À Jour Du Micrologiciel .

- Sélectionnez Mise à jour du micrologiciel ou Mise à jour du répéteur.

- Cliquez sur Choisir un fichier ou Parcourir, puis localisez et sélectionnez le fichier du firmware qui se termine par .img ou .chk.

- Cliquez sur le bouton Charger.

 

Après avoir cliqué sur le bouton Mise à jour, n'essayez pas de vous connecter, d'éteindre le répéteur ou de faire autre chose sur le répéteur jusqu'à ce qu'il ait fini de redémarrer.

La mise à jour du firmware commence et le répéteur redémarre. Le processus de mise à jour du firmware prend environ deux minutes.

 

Après la mise à jour du firmware il est recommandé de faire un reset et une reconfiguration du répéteur.

 

Si le voyant Lien routeur est toujours rouge, il vous faudra rapprocher le répéteur.

 

Bonne journée,
Patrycja
Equipe Netgear 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 20
maheux
Tutor

Re: ac 1200 ex 6130

Bonjour,

le firmware est à jour.

ça ne fonctionne toujours pas (voyant rouge)

Quant à rapprocher le répéteur, ça ne va rien m'apporter car il est actuellement dans la pièce d'à côté au plus près.

Si je le rapproche il va être juste à côté de la box, ce qui n'est pas vraiment le principe d'un répéteur....

je n'ai plus qu'à en acheter un autre, peut-être chez SFR!

dommage!

cordialement

 

 

 

 

Message 9 sur 20
PatrycjaG
NETGEAR Moderator

Re: ac 1200 ex 6130

Bonjour @maheux,

 

Avez-vous essayé plusieurs emplacements hormis la même pièce que la box ?

 

Lors de son installation suivez-vous bien les instructions décrites dans le manuel à compter de la page 9 ?

 

Bonne journée,
Patrycja
Equipe Netgear 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 10 sur 20
maheux
Tutor

Re: ac 1200 ex 6130

Bonjour Patrycja,

oui j'ai essayé plusieurs emplacements (PC) dans la pièce juste à côté de celle où se trouve la box mais cela ne change rien: juste après le branchement sur une nouvelle PC, les voyants se mettent successivement au vert, et au bout de quelques secondes la led "routeur" qui était verte passe au rouge fixe et ne change plus de couleur après.

Et oui également, je suis scrupuleusement les instructions (page 9) (et je vous confirme que j'ai recommencé très souvent).

Donc là je tourne en rond et ne sais plus du tout quoi faire...

merci

bonne journée

Message 11 sur 20
PatrycjaG
NETGEAR Moderator

Re: ac 1200 ex 6130

Bonjour @maheux

 

Quel est le type de sécurité utilisé par votre box ? WPA ? WPA2 ? WPA+WPA2 ?

 

Bonne journée,
Patrycja
Equipe Netgear 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 12 sur 20
maheux
Tutor

Re: ac 1200 ex 6130

Bonjour Patrycja,

sur ma box,le type de sécurité est: WPA/WPA2 Personnel (PSK)

merci

bonne 

journée

 

Message 13 sur 20
PatrycjaG
NETGEAR Moderator

Re: ac 1200 ex 6130

Bonjour @maheux,  

 

Pouvez-vous changer le type de sécurité et mettre uniquement en WPA2 ?

 

Dans le mot de passe de votre réseau de la box y a-t-il des accents ou des caractères spéciaux ?

 

Bonne journée,
Patrycja
Equipe Netgear 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 14 sur 20
maheux
Tutor

Re: ac 1200 ex 6130

Bonjour Patrycja,

j'ai changé le type de sécurité pour le mettre uniquement en WPA 2 mais ça ne change rien.

Le mot de passe est uniquement composé de 14 lettres en minuscule et de 6 chiffres.

cordialement

Message 15 sur 20
PatrycjaG
NETGEAR Moderator

Re: ac 1200 ex 6130

Bonjour @maheux,  

 

Après le changement, avez-vous redémarré votre box et fait un reset et une reconfiguration du répéteur ?

 

Bonne journée,
Patrycja
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 16 sur 20
maheux
Tutor

Re: ac 1200 ex 6130

après ce changement j'ai fait un reset et une reconfiguration du repeteur mais pas de reset de la box

je vais donc le faire et vous redis

merci

Message 17 sur 20
maheux
Tutor

Re: ac 1200 ex 6130

Bonjour Patrycja,

j'ai donc redémarré la box puis un reset et reconfig du répéteur, mais toujours rien: voyant "routeur" du répéteur toujours désespérément rouge...

merci

cordialement

Message 18 sur 20
PatrycjaG
NETGEAR Moderator

Re: ac 1200 ex 6130

Bonjour @maheux,  

 

Le dernier essai à faire est de configurer le répéteur avec une autre box.

 

Bonne journée,
Patrycja
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 19 sur 20
maheux
Tutor

Re: ac 1200 ex 6130

bonjour Patrycja,

je vais donc essayer de faire ce dernier essai en essayant de trouver une autre box du même type

bonne journée

 

Message 20 sur 20
Auteurs les plus complimentés
Statistiques de discussion
  • 19 réponses
  • 1502 visites
  • 1 compliment
  • 2 en conversation