Statistiques de discussion
  • 3 réponses
  • 158 visites
  • 0 compliments
  • 2 en conversation
Auteurs les plus complimentés
Répondre
Highlighted
Aspirant

ex7700

Bonjour,

Je possède une Box SFR (fibre) 2/5 GHz et possède déja un répéteur WIFI.

En remplacement suite à des déconnexions du repeteur je viens d'installer

(de tenter) le modèle EX7700.

Branchement, attente du voyant vert, et attente de l'apparition d'un nouveau

réseau *EXT. et RIEN.

Reset de la box et du répéteur toujours rien. Voyant OK... Tentative en wps

mais rien biensur puisque pas d'émission WIFI.

Je suppose qu'il faut la renvoyer, à moins que quelqu'un est une solution.

Merci

 

Message 1 sur 4

Solutions approuvées
Highlighted
NETGEAR Moderator

Re: ex7700

Bonjour @mailpops ,
 
Bienvenue sur la communauté NETGEAR! Smiley heureux
Utilisez-vous l'application Nighthawk pour l'installation?

Si oui qu'est-ce qui s'affiche à l'écran?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 3 sur 4

Toutes les réponses
Highlighted
Aspirant

Re: ex7700

dsl faut lire " que quelqu'un ait une solution" 

Message 2 sur 4
Highlighted
NETGEAR Moderator

Re: ex7700

Bonjour @mailpops ,
 
Bienvenue sur la communauté NETGEAR! Smiley heureux
Utilisez-vous l'application Nighthawk pour l'installation?

Si oui qu'est-ce qui s'affiche à l'écran?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 3 sur 4
Highlighted
Aspirant

Re: ex7700

Merci pour votre réponse, je viens de réussir ce matin en plaçant le répéteur tout près du routeur, alors que précédemment ils étaient séparés de 2 mètres ... Étrange, mais cela fonctionne.

Message 4 sur 4