Répondre

problème connexion mode répéteur netgear EX6130

eric1916
Tutor

problème connexion mode répéteur netgear EX6130

Bonjour toutes et tous !

je suis un peu embeté par un probleme de configuration du routeur EX 6130 en mode repeteur WIFI

j'ai suivi a la lettre le protocole d'installation , en creant le compte

mais rien n'y fait , j'ai essayé + 10 fois ! + reset + vider les caches de l'ordi...

je n'arrive jamais a finaliser l'installation...il y a une fenetre d'information qui precise que cela peut prendre qques minutes..;et puis plus rien ne se passe.(dernier screenshot)

je joint ci apres les screenshots.

merci de votre aide !

bien cordialement

eric

Capture d’écran 2021-08-29 à 14.23.28.pngCapture d’écran 2021-08-29 à 14.23.38.pngCapture d’écran 2021-08-29 à 14.24.33.pngCapture d’écran 2021-08-29 à 16.18.00.png

 

 

 

 

 

Message 1 sur 7

Solutions approuvées
eric1916
Tutor

Re: problème connexion mode répéteur netgear EX6130

bonsoir patrycyja

PB REGLÉ.

il s'agit d'un conflit sur adresse IP entre la borne AIRPORT et un une autre routeur deja existant...

tout fonctione a merveille !

merci 

cdlt

eric

 

Voir la solution dans l'envoi d'origine

Message 6 sur 7

Toutes les réponses
PatrycjaG
NETGEAR Moderator

Re: problème connexion mode répéteur netgear EX6130

Bonjour @eric1916,

 

Bienvenue sur la communauté Netgear Smiley heureux

 

Lors de l'apparition de la dernière fenêtre, quels sont les voyants allumés sur le répéteur ?

 

Bonne journée,

Patrycja

Equipe Netgear 

 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 7
eric1916
Tutor

Re: problème connexion mode répéteur netgear EX6130

bonjour patrycia

 

voici les screenshots dans l'ordre d'apparition 

1 au depart du process de connection  le voyant device est bien allumé en vert. 

2 lors du dernier ecran affiché lors de l'affichage du message de recherche de reseau,ce meme voyant s'éteint ...

 

3 et le message affiché dans le gestionnaire du reseau wifi sous MAC OSX dit que le reseau 

na pas d'IP

 

 

merci de votre aide

cordialement

eric 

 

 

Message 3 sur 7
eric1916
Tutor

Re: problème connexion mode répéteur netgear EX6130

voici le screenshoot du repeteur lors de la recherche de reseau

le voyan device s'eteint

Message 4 sur 7
PatrycjaG
NETGEAR Moderator

Re: problème connexion mode répéteur netgear EX6130

Bonjour @eric1916,

 

Je pense que le souci vient de la sécurité WEP.

Insérez-vous la clé de sécurité WEP au bon endroit ?

 

Si vous essayez d'installer le répéteur avec une sécurité WPA ou WPA2, le répéteur se configure t-il correctement ?

 

Bonne journée,

Patrycja

Equipe Netgear 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 5 sur 7
eric1916
Tutor

Re: problème connexion mode répéteur netgear EX6130

bonsoir patrycyja

PB REGLÉ.

il s'agit d'un conflit sur adresse IP entre la borne AIRPORT et un une autre routeur deja existant...

tout fonctione a merveille !

merci 

cdlt

eric

 

Voir la solution dans l'envoi d'origine

Message 6 sur 7
PatrycjaG
NETGEAR Moderator

Re: problème connexion mode répéteur netgear EX6130

Bonjour @eric1916,

 

Parfait Smiley heureux

 

Je suis ravie de savoir que votre problème soit résolu Smiley heureux

 

Bonne journée,

Patrycja

Equipe Netgear 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 7 sur 7
Auteurs les plus complimentés
Statistiques de discussion
  • 6 réponses
  • 282 visites
  • 1 compliment
  • 2 en conversation