Répondre
Highlighted
Aspirant

problème de connexion répéteur EX6110

Bonjour! Suite à un changement de box internet, j'ai du connecter mon répéteur à ce nouveau wifi

J'ai donc rétablie celui ci aux paramètres d'usines et je l'ai connecté via le bouton WPS , car il m'est impossible de le configurer manuellement!

Le site mywifiext net ne marche pas

Sur le fichier join vous pourrez voir ce que ma page web affiche lorsque je suis connecté au réseau du répéteur

Je souhaiterais le configurer manuellement, car le problème est que le wifi ce coupe régulièrement, et cela devient insupportable

Model: EX6110|AC1200 Dual Band WiFi Range Extender
Message 1 sur 4

Solutions approuvées
Highlighted
NETGEAR Moderator

Re: problème de connexion répéteur EX6110

Bonjour @ayumie ,

 

Bienvenue sur la communauté NETGEAR! Smiley heureux

Alors, ici plusieurs choses sont à faire.
Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez

 

Quand vous essayez de vous connecter à mywifiext, êtes-vous bien connecté au réseau du répéteur et non à celui de la box?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 4

Toutes les réponses
Highlighted
NETGEAR Moderator

Re: problème de connexion répéteur EX6110

Bonjour @ayumie ,

 

Bienvenue sur la communauté NETGEAR! Smiley heureux

Alors, ici plusieurs choses sont à faire.
Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez

 

Quand vous essayez de vous connecter à mywifiext, êtes-vous bien connecté au réseau du répéteur et non à celui de la box?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 4
Highlighted
Aspirant

Re: problème de connexion répéteur EX6110

bonjour
désolé de ma réponse tardive j'étais en vacances
je suis bien connecté au réseau wifi du répéteur comme vous pouvez le voir sur la capture d'écran de mon premier message
j'ai déjà rétabli mon répéteur au paramètre d'usine en restant bien appuyer avec une aiguille dans le bouton reset
je ne peux cependant pas reconfigurer manuellement mon répéteur comme je l'avais déjà fait à son achat
Message 3 sur 4
Highlighted
NETGEAR Moderator

Re: problème de connexion répéteur EX6110

Bonjour @ayumie,
 
Ok! Mais avez-vous bien redémarré votre Box juste avant le retour aux paramètres d'usine?
 
Bonne journée à vous,
Valérie D    
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 4
Auteurs les plus complimentés
Statistiques de discussion
  • 3 réponses
  • 661 visites
  • 0 compliments
  • 2 en conversation