Statistiques de discussion
  • 1 réponse
  • 101 visites
  • 0 compliments
  • 2 en conversation
Auteurs les plus complimentés
Répondre
Highlighted
Follower

répéteur wn3000rp v1h2

Bonjour, 

je possede un repeteur netgear WN3000RP.

Celui ci fonctionnait tres bien jusqu'au moment ou il est devenu impossible de se connecter sur celui ci. mot de passe incorrecte alors que c'est le bon.

J'essaye en vain de le reinitiatliser mais je n'y arrive pas. 

j'appuie bien avec un trombonne jusqu'a ce que le voyant clignotte. Ensuite je me connecte en wifi sur netgear-ext. 

J'essaye d'ouvrir safari avec l'adresse indiquee dans les posts et rien. ca me dit impossible de se connecter. 

J'ai egalement essayé par le wps de ma box orange ou je trouve mon ancienne ext mais rien non plus.

 

Je dois faire une mauvaise manipulation mais laquelle ?? je n'y arrive pas. 

 

En esperant avoir votre aide

 

Cordialement 

Message 1 sur 2

Solutions approuvées
Highlighted
NETGEAR Moderator

Re: répéteur wn3000rp v1h2

Bonjour @brice74 ,
 
Bienvenue sur la communauté NETGEAR! Smiley heureux

Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 2

Toutes les réponses
Highlighted
NETGEAR Moderator

Re: répéteur wn3000rp v1h2

Bonjour @brice74 ,
 
Bienvenue sur la communauté NETGEAR! Smiley heureux

Pourriez-vous effectuer cette manipulation entièrement et dans l'ordre :
- Redémarrez votre routeur/box
- remettez le répéteur aux paramètres d’usine
    Utilisez un objet pointu tel qu'un stylo ou un trombone pour maintenir enfoncé le bouton Factory Reset pendant au moins sept secondes, jusqu'à ce que le voyant d'alimentation clignote en orange.
    Relâchez le bouton Factory Reset et attendez que le répéteur redémarre. Le répéteur se réinitialise et revient aux paramètres d'usine par défaut.
- reparamétrez
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 2